Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema disco rigido.?

No hay Etiquetas
Entrada
Invitado

19:41 25/12/2008

1

Hola

Bueno, mi tio trajo una pc un tanto vieja, un duron etc etc.

La custion es que la maquina andaba perfectamente, lo unico que no andaba era la lectora de dvd. Entonces el tenia una grabadora de Dvd de otra pc.
Nos dignamos a ponerla, pero a partir de ahi la pc no arranca. Pusimos nuevamente la lectora vieja dejamos todo como antes pero tampoco arranca.
La encendemos pero dice que hay un error en el booteo.
No puedo entrar a la bios porque tiene contraseña. :S.
La encendemos da la opcion de entra a la bios, o F8 para entrar y bootear( boot menu),
F12 (boot network), pero apreto y se queda tildada no pasa nada.

Pero creo que el problema es que no esta reconociendo el disco rigido.

Uds que dicen?

High End Level

sebaocano

entradas: 886

19:54 25/12/2008

2

proba sin ninguna grabadora/lectora de DVD ni de CD.

es decir, con el HD solamente para ver si arranca.

sino, esta la opcion de hacer un clear CMOS y dejar la bios default y configurar todo de nuevo (cosa facil).

proba con eso y contanos

Invitado

20:50 25/12/2008

3
Cita Iniciado por sebaocano
Ver Mensaje
proba sin ninguna grabadora/lectora de DVD ni de CD.

es decir, con el HD solamente para ver si arranca.

sino, esta la opcion de hacer un clear CMOS y dejar la bios default y configurar todo de nuevo (cosa facil).

proba con eso y contanos

si ya probe sin la lectora de dvd.

voy a probar hacer un clear CMOS.

High End Level

bachito

entradas: 625

20:56 25/12/2008

4

saca la pila y dejalo descansar un buen rato….

Invitado

02:31 26/12/2008

5

Listo problema solucionado.

hice un clear CMOS, pero tuve que dejar la lectora vieja porq no la reconoce.

gracias saludos

High End Level

sebaocano

entradas: 886

02:42 26/12/2008

6
Cita Iniciado por german_streetch
Ver Mensaje
Listo problema solucionado.

hice un clear CMOS, pero tuve que dejar la lectora vieja porq no la reconoce.

gracias saludos

fijate como esta el jumper, y si el HD esta en primario, pone la grabadora nueva como secundario.

despues hace q el bios te reconozca de nuevo las 2 unidades (HD y grabadora).

sino, para que no reniegues con los jumper metele otro cable IDE a la grabadora y tiene q andar, pero mas recomendable lo primero