Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de Sonido

No hay Etiquetas
Entrada
Nuevo miembro

Victor08

entradas: 2

14:00 01/09/2006

1

Tengo un problema con mi PC.. que me parece que es virus.. no estoy seguro… todo sonido que emite mi pc, incluso música, video, formatos AVI, MP3, y todos los sonidos predeterminados de Windos se escuchan como si fura un CD rayado y se prolonga de tal forma de forma entrecortada.. no puedo solucionarlo..
AYUDA URGENTE.. ya instalé nuevamente El CD de la placa de Audio que es Creative Sound Blaster Live 24 bit y nada.

Extreme Level

Deftones

entradas: 1323

14:35 01/09/2006

2

Decinos que máquina y sistema operativo tenés, así como cualquier programa que uses o que tengas cargado…
Puede ser un problema de recursos disponibles…

Nuevo miembro

Victor08

entradas: 2

14:43 01/09/2006

3

Tengo una Procesador Intel de 3.4 Ghz. Memoria de 1.5 Gb. Placa Intel Desktop
D915GAV y solo tengo programas del Office, y de sonido el BMP Studio 4 Profi, ademas del Reproductor Multimedia, y otros de ingeniería.
El sonido ha estado bien hasta que se metieron unos virus y solo cuando instalé el WinAntivirus Pro 2006 los borré pero el sonido quedó igual de mal.

Extreme Level

Deftones

entradas: 1323

14:53 01/09/2006

4
Cita Iniciado por Victor08

instalé el WinAntivirus Pro 2006

Flaco sacá esamierda inmediatamente y poné un Antivirus.
Leete esto:
http://www.forospyware.com/t31740.html

Probá con el Avast que es gratis
http://www.avast.com/