Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de inicio

No hay Etiquetas
Entrada
Nuevo miembro

jesi_060

entradas: 38

20:40 09/05/2007

1

Hola! me acabo de comprar un cpu nuevo, luego de enchufar todo.. la prendi y puse el cd de win xp (que utilice siempre en mis anteriores computadoras).
El problema es que luego de formatearla, me dice de reiniciar (hasta ahi todo bien) – aclaro que la formatie porque me habian instalado 20.000 programas innecesarios- nunca entra a win xp, sino que me aparece antes un cartel que dice:

invalid boot.ini file
Iniciando C:\WINDOWS\

y despues se reinicia de vuelta…….asi consecutivamente……

Que hago??? estoy desesperada!!! quiero usar la compu y que funcione biennnn!!!
Por favor alguien sabe como solucionarlo????
Saludos y gracias por todo

Extreme Level

javier

entradas: 2369

21:32 09/05/2007

2

Seguramente ese CD tiene algun archivo dañado y por eso el error. Trata dse conseguir otro y proba a instalar todo de nuevo.

Saludos

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Nuevo miembro

jesi_060

entradas: 38

22:04 09/05/2007

3

Hola, no creo que este dañado ya que lo utilice ayer para formatear la compu de una amiga….
ya intente de formatearla en ntfs y ntfs rapido y ninguno dio resultado…
Sera porque solamente tengo 1 particion? ya no se con que intentar…

Midle End Level

sistemcom

entradas: 193

19:52 10/05/2007

4
Cita Iniciado por jesi_060
Ver Mensaje
Hola, no creo que este dañado ya que lo utilice ayer para formatear la compu de una amiga….
ya intente de formatearla en ntfs y ntfs rapido y ninguno dio resultado…
Sera porque solamente tengo 1 particion? ya no se con que intentar…

bueno creo que tienes que empezar por determinar cuantas particiones tendras, borra las que tengas y crea nueva(s), ahora, quizas el cd pueda estar mal, el que te lea en uno y en otro no, puede deberse a la calidad de la lectora, limpia el laser de tu unidad y asegurate que esta limpio, luego intenta de nuevo, si aun asi no, cambia de cd o de unidad, pidele a tu amiga que te preste su unidad y con ella instala el SO.
hasta este paso no deberas tener mas problemas.
por cierto, las maquinas son traicioneras, solo ten paciencia y acertaras con ella.

Mexico presente!!!!!!
estan listo para conocer un verdadero equipo de computo? dentro de 8 dias llega mi XDTS GAME 780 con un costo de 8765.60 dolares.
, URL="http://www.sistemcom.com.mx"]www.sistemcom.com.mx[/URL]
ya estamos en el lugar numero uno en el buscador de google!
todo lo que necesitas en un solo lugar.(estamos listos para cambiar de maquina)