Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema de fuente?

No hay Etiquetas
Entrada
Hardcore Extreme Level

mathias318

entradas: 6640

12:38 19/02/2006

1

La fuente creo que es Eagle, de 350 w, la pc la de mi firma. el problema es el siguiente:
La semana pasada estaba jugando y de golpe se apago la pc, la encendi y listo, ayer lo mismo, la encendi, estaba cargando windows y se volvio a apagar de golpe y de nuevo la encendi y listo!!!! y por ahora anda bien, pero el problema sea de la fuente?

saludos!!!

Midle End Level

Max Overclock

entradas: 463

12:53 19/02/2006

2

siii cambia esa fuente ya!! y si no contas con mucha guita comprate una vitsuba de 470 watts que vas a andar joya y no estan mas de 60 dolares.

Hardcore Extreme Level

mathias318

entradas: 6640

13:06 19/02/2006

3

entonces………… a empezar a ahorrar!!!!!
Pero igual 350w no es suficiente para mi maquina?

Gracias!!!

Midle End Level

Max Overclock

entradas: 463

13:16 19/02/2006

4

si una antec,thermaltake,ocz,topo,enermax,etc son marcas de mucha calidad y confiansa pero eagle la verdad no la conozco y dudo que esa fuente llegue a darte 200watts por lo que hay mucha diferencia.

Hardcore Extreme Level

Pegaso

entradas: 4192

13:21 19/02/2006

5

una fuente de g3 con 300watts tiene que andar bien para ese sistema

Midle End Level

Max Overclock

entradas: 463

13:23 19/02/2006

6

sii tambien andaria bien.

Hardcore Extreme Level

mathias318

entradas: 6640

13:27 19/02/2006

7

ok!!, gracias a todos""!!

Extreme Level

iampowerslave

entradas: 2776

14:06 19/02/2006

8

Las fuentes de G3 algunas se portan y otras andan como el culo. Que es el problema del hard genérico… es a suerte.

Vitsuba es tirar la plata.

Extreme Level

Roots_radicals

entradas: 1444

14:26 19/02/2006

9

mmm… ya se que la fuente es garca…pero tendria que andar yo tengo una re cualquiera Maxpower de 300W y me anda bien..jeje en la maquina de la firma. Ya se q me van a retar…pero buee!! Y tambien creo q con una vituba de 470W vas a andar bienbien… no creo q seria tirar plata a la basura.

Fijate q tambien puede ser por la temperatura…controla eso.

C# noob!!…. i'm loving .NET

EX-AMOR:

Entry Level

Staknet2

entradas: 71

03:17 20/02/2006

10

Si tu amd está overclockeada fijáte, tal vez sea que levanta mucha temperatura y tu ventilador no refrigera de la manera debida.

Hardcore Extreme Level

mathias318

entradas: 6640

13:17 20/02/2006

11

no tiene OC, lo unico que tiene, que le hize cuadno cambie el motgher por el ASUS que le subi el FSB de 100 a 133 al igual que tenia con mi mother anterior y lo de la temperatura siempre fue igual (73º mas o menos) despues de jugar, hace bastante que esta con esa temp, y recien el problema del apagado ocurrio la semana pasada, pero igualmente pudo ser problema, ya q1ue la temp ambiente estuvo altisima.

Si vuelve a pasar nuevamente aviso.

Gracias!!!!

Midle End Level

Max Overclock

entradas: 463

13:50 20/02/2006

12

flaco baja esos 73 yaaaa

esas temp son gigantes fijate si esta bien colocado el cooler y de paso le pones arctic silver 5.

yo mi athlon lo tengo a 40 grados full full asi que imaginate la diferencia que ay ademas tu micro tiene menor voltaje y frecuencia.

Hardcore Extreme Level

mathias318

entradas: 6640

14:02 20/02/2006

13

el coler esta bien colocado esta todo limpio y la grasa ya la cambie dos veces.

Roots Radicals: vos que tenes tu maquina parecida a la mia, a cuanto tenes tu micro?

Saludos!

Midle End Level

Max Overclock

entradas: 463

14:04 20/02/2006

14

jeje pero yo me olvide de algo tengo 15 grados en la temp ambiente
eso tambien tiene que ver.

Extreme Level

Roots_radicals

entradas: 1444

14:54 20/02/2006

15
Cita Iniciado por mathias318

el coler esta bien colocado esta todo limpio y la grasa ya la cambie dos veces.

Roots Radicals: vos que tenes tu maquina parecida a la mia, a cuanto tenes tu micro?

Saludos!

Hola… mira en dias de 35º q es lo q esta haciendo todos los dias aca en full load despues de haber jugado 5 horas seguidas mas o menos me tira 56º, y en idle 49º , tiene el cooler de stock y grasa disipadora comun, una blanquita, ya q en esta ciudad ninguna casa de electronica/informatica tiene una puta idea de lo q es artic silver 5 Me parece q es excesiva la temperatura q tenes. Y mas si no tenes nada de OC. Fijate si no te da para comprarte un cooler mejor, implementa algo bien aborigen jeje como ponerle un venilador de pie al lado sin los laterales, te aseguro q da resultado

Saludos.

C# noob!!…. i'm loving .NET

EX-AMOR:

Hardcore Extreme Level

mathias318

entradas: 6640

15:28 20/02/2006

16

O si no, vuelvo a bajar el FSB a 100, que se notaba la diferenci de temp

Saludos!!!