Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Youtube y paginas similares

No hay Etiquetas
Entrada
Extreme Level

gridalien

entradas: 2499

14:30 07/02/2008

1

Buenos dias gente lida de MTec,
Vengo a plantearles un problemita que estoy teniendo con todas las paginas que tienen videos en formato flv, el problema en cuestion es el siguiente:
cada vez que intento ver un video me reproduce entre 2 y 4 segundos del mismo y luego se detiene, por mas que el video se cargue en su totalidad (la barrita roja de youtube llegue a su fin) la reproduccion se claba a los 2 segundos, si selecciono alguna instancia media del video osea pongo para reproducir por la mitad se reproducen 2 o 3 segundos apartir de donde yo elijo y luego se detiene.
Se entiende el problema??

sia alguien le paso y sabe como solucionarlo plis help!!!
saludos y gracias

Entry Level

baires_modding

entradas: 74

14:34 07/02/2008

2
Cita Iniciado por gridalien
Ver Mensaje
Buenos dias gente lida de MTec,
Vengo a plantearles un problemita que estoy teniendo con todas las paginas que tienen videos en formato flv, el problema en cuestion es el siguiente:
cada vez que intento ver un video me reproduce entre 2 y 4 segundos del mismo y luego se detiene, por mas que el video se cargue en su totalidad (la barrita roja de youtube llegue a su fin) la reproduccion se claba a los 2 segundos, si selecciono alguna instancia media del video osea pongo para reproducir por la mitad se reproducen 2 o 3 segundos apartir de donde yo elijo y luego se detiene.
Se entiende el problema??

sia alguien le paso y sabe como solucionarlo plis help!!!
saludos y gracias

Hola:
Probaste el flv player, y un paquete de codecs como el divx??? Otra opcion es desinstalar los reproductores, limpiar el registro y despues volver a instalar los codecs y los reproductores. Conta despues como te fue. Saludos!

Excepcion grave 0EEFFAA00111000A etc etc etc… se cerrara la aplicacion en uso… para que el prologo?

Extreme Level

gridalien

entradas: 2499

14:36 07/02/2008

3

el problea es que no los puedo ver desde la pagina misma, si los bajo generalmentedespues los paso a avi y los puedo ver, pero hay videos de youtube oque no puedo bajar y hay paginas que tampoco te permiten bajar los videos

Extreme Level

Nesseze

entradas: 2110

14:36 07/02/2008

4

es por la demanda de la pagina, a veces pasa a veces no

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

savedrage

entradas: 17862

14:37 07/02/2008

5

si, proba limpiando cookies y toda la basura del explorador que useas, con programas como el Ccleaner
saludos

Midle End Level

alienstorexxx

entradas: 336

14:38 07/02/2008

6

Disculpame pero nunca escuche de algo parecido.
Probaste limpiadores para ver si se arregla?
como el ccleaner o tuneup

Salu2

Extreme Level

gridalien

entradas: 2499

14:38 07/02/2008

7
Cita Iniciado por Nesseze
Ver Mensaje
es por la demanda de la pagina, a veces pasa a veces no

me pasa siempre

Cita Iniciado por savedrage
Ver Mensaje
si, proba limpiando cookies y toda la basura del explorador que useas, con programas como el Ccleaner
saludos

voy a probar gracias

Que grande esa gente responde al toke!!!
jajjajaja

Hardcore Extreme Level

savedrage

entradas: 17862

14:44 07/02/2008

8

si, lo de la demanada lo veo raro, puesto que el video llega a cargar completo (segun comentas). Me inclino a pensar que es por algo de tu maquina, y no de la web

PD: Es que si no contestamos, no comemos vite! la esclavitud nene….jajajaj

High End Level

super_gauchito

entradas: 620

03:19 11/02/2008

9

A mi me paso una vez: era algo estupido jeje, como guardo mis documentos y programas en la particion D, no me di cuenta q tenia el disco C (donde esta el windows) hasta el tope jaja Libere espacio en C y eso fue todo

Entry Level

armirev

entradas: 58

04:06 11/02/2008

10

Eso es que no se llena el buffer y a mi me pasa cuando el internet anda lento, a ti te parece que se descarga todo el video pero no es asi solo descarga los 3,4 segundos que ves.

Extreme Level

gridalien

entradas: 2499

08:56 11/02/2008

11

bueno les cuento que la primera respuesta que tube era la apropiada limpie el registro, historial, kokis y toda esa mierda y wala!!! funca de 10
gracias

Hardcore Extreme Level

sxulocktor

entradas: 3986

14:40 11/02/2008

12

proa reinstalando el java, a mi me paso que nisiquiera me cargaban los videos, reinstale el java y ahi empezo a funcionar joya

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."