Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con WINDOWS VISTA

No hay Etiquetas
Entrada
Nuevo miembro

fjnieva

entradas: 45

13:31 05/03/2008

1

Acabo de instalar en una notebook Dell inspiron 1420 el sistema operativo Windows Vista enterprice de 32 bits pero me surge el siguiente problema…
Termina de instalarse normalmente y al momento de iniciar me tira un blue screen que no llego a leer y me reinicia la pc! Esto sucede varias veces, pero despues incia normal mente, pero despues me pasa exactemente lo msimo… y me pone que windows incio mal y como queiro iniciar, si en modo seguro, modo seguro con funcionalidades de red, etc… lo inicio y bueno, pasa lo mismo de siempre… y la solucion q me tira arriba es que inicie con el cd de instalacion y valla a reparar equipo que es una de las opciones cuando incias la instalacion.. bueno.. voy con eso y todo pero no repara un joraca.. y me sigue pasando lo mismo… es un bajon, no puedo iniciar y no llego a leer el blue screen..! Nose q solucion darle…
Desde ya gracias!
Espero comentarios……

P/d: ya probe reinstalandolo con otras versiones de vista y me pasa lo mismo, nose q puede llegar a ser…

Moderador

hikaru85

Capital Federal

entradas: 9578

13:41 05/03/2008

2

Antes que tenía instalado?? funcaba bien ??

Nuevo miembro

fjnieva

entradas: 45

13:42 05/03/2008

3

Tenia el vista pero uno en ingles.. lo q pasa q la pc es traida de usa.. y bueno.. le reinstale el windows y me pasa esto.. es una verdadera garch..
Ya nose q hacer

Ahora ya no incia.. directamente me aparece el bluescreen y se reinciia… nose q le puede llegar a faltar.. porq no llego a leer el bluescreen..!!

Moderador

hikaru85

Capital Federal

entradas: 9578

13:52 05/03/2008

4

El win en ingles funcaba de lo mas bien? de ultima intentá instalando algun XP provisorio y desde ahi testeate con algunos programas el estado del rígido / memorias / temperatura etc.

Nuevo miembro

fjnieva

entradas: 45

13:57 05/03/2008

5

La notebook anda perfecto, es nueva nueva…! y el vista q tenia andaba de 10! pero no daba para q este en ingles asi q decidi cambairselo.. y ahora me sale este quilombillo!… tiene 2gb de ram, core 2 duo.. osea anda perfecto la pc con vista.. y testear las memorias q por ahi puede q sea motivo de reinicio lo hize hace un ratin y td mas q bien… asi q nose con q darle!, ´puede q falte algun archivo?? cuallll? :S jeje

Extreme Level

Sido

Adrogue, Bs. As.

entradas: 1799

14:37 05/03/2008

6

La verdad es que hubiera sido mas facil cambiarle el idioma al vista que ya tenias, aunque no se si tiene como el xp que te podes bajar los mui de la pagina de microsoft para que te pase el so de un idioma a otro.
Volviendo a tu problema la verdad es que no se realmente que puede ser porque no trabjo con notebooks, fijate como te dijeron en instalarle un xp o de ultima un vista en ingles y si podes cambiale el idioma.

Moderador

hikaru85

Capital Federal

entradas: 9578

14:59 05/03/2008

7

Si con el Vista en Inglés anda perfecto el problema está en el CD de instalación del Vista que estás usando, fijate de probar con otros.
Si el vista ya te vino instalado… al reinstalarlo le bajaste correctamente todos los drivers para ese modelo?

Nuevo miembro

fjnieva

entradas: 45

15:06 05/03/2008

8

Tengo los drivers! osea.. primero tengo q instalar el SO.. pero termina y empieza a reiniciarse.. no llega a cargar, nose si me entiende,…
Tambien otra solucion q vi q puede q este algo activado en el BIOS q hace q me tire el bluescreen….
Y lo del idioma del vista estaba entero en ingles.. cambiarlo no podia.. busque en internet forma de cambiarlo, baje un par de soft pero no pasa naraja…
Asi q sigo probando a ver q chota le sucede…
Probe con una version de xp y anda bien.. pero quiero resolver mi problema de vista………! jeje!!
Si encuentro la solucion se las publico! pero mientras tanto espero comentarios!

High End Level

MadPower

entradas: 513

15:10 05/03/2008

9

¿Porque no instalas XP y te olvidas de Windows Vosta?

"Pocos ven lo que somos, pero todos ven lo que aparentamos." Nicolás Maquiavelo
Nuevo miembro

fjnieva

entradas: 45

15:18 05/03/2008

10

jajaja po! busquemos la solucion!!! q mas lindo que sentirse q uno encontro la solucion al problema!..
no??????
Asi q vamos che! yo le estoy dando masa a la niña aca al lado!
Abrazo

Moderador

hikaru85

Capital Federal

entradas: 9578

15:56 05/03/2008

11

Intená nuevamente instalar el vista con el que te vino la PC, si te sigue tirando errores es un problema de hard seguro

Nuevo miembro

fjnieva

entradas: 45

16:15 05/03/2008

12

Puede q si… pero ahora le estoy dandole al xxxxxxxxx vere q pasa.. esta instalando..
pero nose porq me pasa esto.. no entiendo..
Y por el vios probe desactivar algunas cosas q puede llegar a joder,..
pero nada.. sigue tirando el maldito cartel azul q ensima no se deja ver… bajon..
Veremos q es lo q pasa con esto… ojala todo salga bien!..

Nota de moderador: versiones ilegales de windows seran moderadas!

todo sigue igual!!! asi q todabia no tengo solucion a nmi problema.. me tira el mismo blue screen!… a ver moderadores! diganme q solucion puedo darle?

Midle End Level

bullseye

entradas: 452

11:59 07/03/2008

13

Hubiera sido mucho más sencillo cambiarle el idioma al Vista que ya tenías instalado, en Windows Update podés bajar los packs de idiomas, una lástima si es que te funcionaba correctamente, fijate si podes instalar el que te vino con la notebook