Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Webcam

No hay Etiquetas
Entrada
Midle End Level

Mith86

entradas: 203

22:48 22/02/2008

1

Hola que tal?? les paso a comento mi problema, me prestaron una webcam noganet, la instalo todo bien la pruebo y funciona de 10, voy a mipc y la abro y todo bien, el problema es cuando apago la maquina despues la prendo y no funciona la conecto la reinstale todo y no me aparece en mi pc para entrar, entonces formateo la maquina, y otra vez anda perfecto, hasta que la apago y despues de eso me deja de andar, cuando la conecto el windows me dice se ha encontrado un nuevo hardware bla bla, pero ya esta instalado, y la verdad que me toy volviendo loco, solo la puedo usar 1 vez despues de cada formateo y despues nunca mas, bueno espero sus respuestas, gracias

salu2

EDIT: probe de instalarlo en otra maquina y pasa exactamente lo mismo

“Vivimos en un mundo donde nos escondemos para hacer el amor, pero la violencia se practica a plena luz del día” — John Lennon –

Cpu-z >>> http://valid.x86-secret.com/show_oc.php?id=305125

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:05 23/02/2008

2

no formatees todo solo busca los ultimos drivers y desinstala y luego pone los drivers descargados. y deci que talco

enque puerto estas usando?

Midle End Level

Mith86

entradas: 203

02:18 23/02/2008

3

puerto USB, ahora voy a buscar los drivers de la webcam a ver si los encuentro

salu2

“Vivimos en un mundo donde nos escondemos para hacer el amor, pero la violencia se practica a plena luz del día” — John Lennon –

Cpu-z >>> http://valid.x86-secret.com/show_oc.php?id=305125

High End Level

nahuel882

entradas: 679

10:16 23/02/2008

4

Formateaste por que no andaba la webcam??

Hay gente que formatea demasiado y muy seguido.. Pero vos jaj
Te llevas el primer puesto a lo extraño!

Midle End Level

Mith86

entradas: 203

19:06 23/02/2008

5
Cita Iniciado por nahuel882
Ver Mensaje
Formateaste por que no andaba la webcam??

Hay gente que formatea demasiado y muy seguido.. Pero vos jaj
Te llevas el primer puesto a lo extraño!

no, no formatie por que no andaba la web cam ¬¬ tan ****** no soy xD

“Vivimos en un mundo donde nos escondemos para hacer el amor, pero la violencia se practica a plena luz del día” — John Lennon –

Cpu-z >>> http://valid.x86-secret.com/show_oc.php?id=305125

High End Level

sinapodo

entradas: 597

19:55 23/02/2008

6

Ademas de probar lo q te dice Ivan y contarnos, capaz puede ser la Webcam tambien, es nueva? Probaste con otra?

Cita Iniciado por nahuel882
Ver Mensaje
Formateaste por que no andaba la webcam??

Hay gente que formatea demasiado y muy seguido.. Pero vos jaj
Te llevas el primer puesto a lo extraño!

Aunq es verdad(pero ya aclaro q no fue solo por eso), tu comentario no aporta nada

Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"