Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con S.O. y probablemente hardware

No hay Etiquetas
Entrada
Midle End Level

neeko23

entradas: 107

20:42 03/05/2009

1

hola les cuento mi problema tengo mi pc con un supuesto virus que no me deja arrancar el sistema operativo. estaba usando live cds y demas pero se me terminaba colgando la maquina, la reiniciaba y en el momento que volvia a iniciarse no superaba la primer pantalla es decir no podia tocar f 8, supr. bootear desde el cd y para poder hacer cualquier cosa tenia que esperar como un dia sino seguia sin poder hacer nada desde ya que el S.O. en ningun momento arrancaba.
entonces mi pregunta es que puede llegar a hacer que una vez que se cuelga no puedo arrancar ni un live cd quiero saber si puedo llegar a tener un problema en el mother ya que desde un live cd no utiliza nada del HD como para que se active el virus y como podria solucionarlo se que formatiando arreglaria el virus pero quizas tengo algo en el hardware que no se como darme cuenta desde ya muchisimas gracias

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:52 03/05/2009

2

obviamente esto ya fue mas lejos que un simple virus, un virus afecta el OS, ahora si no podes usar ni un live… huston tenemos un problema…

asique, en primera medida, resetea el CMOS y revisa si tu pc sta muy sucia, si los ventiladores funcionan correctamente . proba usando un disco de inciio y cargando memtest (podes usar un pendrive)
o corre hiren boot cd y chequea la memoria y el disco duro

Midle End Level

neeko23

entradas: 107

22:51 03/05/2009

3

ok lo voy a hacer pero no se bien como hacer lo del CMOS ni como se hace
gracias

Hardcore Extreme Level

quiq

entradas: 6758

01:46 04/05/2009

4

en el manual del mother dice, para eso lo traen !!

tenes q mover un jumper/conector q depende el mother esta ubicado gralmente en el luagr q mas rompa las pelotas y sea ams complicado llegar

un amor la gente q diseña mothers

deci q ahora vienen con botoncitos para eso

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Midle End Level

andresc13

Cordoba

entradas: 292

03:57 04/05/2009

5

tenes q mover un jumper/conector q depende el mother esta ubicado gralmente en el luagr q mas rompa las pelotas y sea ams complicado llegar

jajaja q buenaso.. pero es cierto

em… mira tuve un tema similar con una pc y con reconstruir el mbr salio como tiro. pero si nisiquiera arranca el problema es otro cabeza. hace como te dijeron los chicos y fijate muchas veces te pasa lo q vos comentas por q algo calienta mal y se apaga la pc fijate q los coolers esten bien puestos q este limpia la pc y demas proba con eso salu2

Midle End Level

neeko23

entradas: 107

15:58 04/05/2009

6

muchas gracias a todos voy a probar y ver si lo puedo solucionar