Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con Sempron 2800 socket A

No hay Etiquetas
Entrada
Nuevo miembro

chicalleje

entradas: 9

16:50 15/06/2007

1

Buenas a todos! Me paso algo muy curioso, por mas que busque no encontre nada parecido que le haya pasado a alguien. Tengo una maquina que aun uso (la estoy usando ahora) y es un mother Asus A7V8X-X y un sempron 2800+ socket A. cuando lo compre años atras era un caño, pero de repente le ocurrio una transformacion increible. Un dia prendi la PC y me aparecio el BIOS de la Asus pidiendo que chequee los seteos (Yo no habia echo overclock ni nada, el mother no da para eso). El procesador era ahora un Athlon XP que andaba a 1000Mhz (El sempron 2800 en socket A tiene una precuencia de 2000Mhz (166x12). trate de volverlo a la normalidad pero nada. bueno, dije. no me hago drama, seteo manualmente 166 x 12 y listo. Echo eso entre a windows. Pero hay un problema, la temperatura ahora es inaudita. 60c en idle y hastasetenta y pico a 100% de carga, esta bien que estos bichos calientan, pero nunca me paso eso antes. enseguida lo apague y desde ese dia que lo tengo que tener con el gabinete abierto y a 166 x 9.5 (1577). Importante, el cooler es un Titan totamente de cobre con 4500RPM; eso tiene que enfriar muchisimo y sin embargo cuando lo toco para ver que onda está que explota!! el voltaje esta en el minomo 1,75v. y ya me rendi de intentar rescatarlo. Que raro, no? Tengo un E4300 con un P5B-E y 2GB de RAM asi que no me preocupa, uso esta viejita para internet y bajar cosas. pero si alguien sabe tecnicamente que pasó me encanaria saberlo. No tengo la menor idea.

Gracias a todos. El foro es fabuloso

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

17:07 15/06/2007

2

mirá yo te diria que podria ser la pila que provoco la perdida de información en la bios, no quiero hablar de algun problema en la mother, provaria reseteando la cmosram y fijarme si ahi detecta el sempron o tratá de configurarlo manualmente.

Nuevo miembro

chicalleje

entradas: 9

16:28 16/06/2007

3
Cita Iniciado por Maximen
Ver Mensaje
mirá yo te diria que podria ser la pila que provoco la perdida de información en la bios, no quiero hablar de algun problema en la mother, provaria reseteando la cmosram y fijarme si ahi detecta el sempron o tratá de configurarlo manualmente.

Y es que justamente ese es el problema. Lo que detecta es un Athlon XP a 1000Mhz. Ni sempron ni de lejos 2000Mhz. Viste que es raro? pero lo mas raro es lo que calienta. muchisimo, me da un poco de cagazo ponerlo manualmente a 2000Mhz. 75º es bastante incluso para un Socket A. Voy a probar cambiarle la Pila al Mother. Estoy ya cambie el BIOS a la ultima version y me pasa lo mismo.
Gracias.

Hardcore Extreme Level

McGiver

entradas: 3433

17:14 16/06/2007

4
Cita Iniciado por chicalleje
Ver Mensaje
Y es que justamente ese es el problema. Lo que detecta es un Athlon XP a 1000Mhz. Ni sempron ni de lejos 2000Mhz. Viste que es raro? pero lo mas raro es lo que calienta. muchisimo, me da un poco de cagazo ponerlo manualmente a 2000Mhz. 75º es bastante incluso para un Socket A. Voy a probar cambiarle la Pila al Mother. Estoy ya cambie el BIOS a la ultima version y me pasa lo mismo.
Gracias.

Me parece que el voltaje ese no es normal…

OMG!!!
Mirá este link http://www.hardcore-modding.com/modu…995&highlight=

NOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO

Realmente lo lamento amigo. Me imagino como te debés sentir. Yo me siento con mucha bronca a pesar de que a mi no me garcaron.

Nuevo miembro

chicalleje

entradas: 9

21:41 17/06/2007

5

JAJA, Un procesador trucho!!!! Que grande. La verdad no me siento mal, porque ahora se que es lo que pasaba. Es buenisimo. Esta si que no la tenía y mirá que busque. sbrsbr sos un groso. Ahora este Suron 1000Mhz es una maza. Si bien calienta como mucho lo podes poner a 2200Mhz y es completamente estable a 1,75v. Debe estar dentro de los procesadores que mas overclockean (un 120%) en si para lo que la uso con un K6 II me alcanza, menos mal.

Una saludo a todo el foro.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

23:26 17/06/2007

6

che mira hasta donde llega la pirateria… q hdp!!!!!!

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus