Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Router

No hay Etiquetas
Entrada
Entry Level

juansaba

entradas: 100

04:12 01/05/2007

1

Buenas, molesto por un problema que estoy teniendo y no le encuentro solucion todavía. (busque en el foro y le pregunte al sabelotodo google pero no pasa nada, no encuentro)…Tengo una conexion ADSL 640 arnet, y lo que quiero hacer es compartir la internet con otras dos maquinas para ello tengo una router D-Link DI 524 Wireless…el tema es que cuando entro a las opciones del router via IP, no me deja modificar nada me pide que me conecte a internet (Web page unable while offline ). llego a donde me pide el usuario y pass, de ahí paso a la pagina principal del router y es cuando no me deja avanzar mas .
Probe todo, baje el manual del router de la pagina de D-Link segui los pasos pero no me deja modificar nada en la configuración.
Lo que me estaria haciendo falta es una configuración o un paso a paso (pero no el de Mostaza Merlo jeje).
Espero me puedan ayudar…
Muchas Gracias
Saludos

Juanjo

"Yo soy Peperino, mártir latino, venid al asado pero traed el vino"

Emancipate yourselves from mental slavery….None but ourselves can free our minds…

Extreme Level

Kalamardo

entradas: 1185

08:51 01/05/2007

2
Cita Iniciado por juansaba
Ver Mensaje
Buenas, molesto por un problema que estoy teniendo y no le encuentro solucion todavía. (busque en el foro y le pregunte al sabelotodo google pero no pasa nada, no encuentro)…Tengo una conexion ADSL 640 arnet, y lo que quiero hacer es compartir la internet con otras dos maquinas para ello tengo una router D-Link DI 524 Wireless…el tema es que cuando entro a las opciones del router via IP, no me deja modificar nada me pide que me conecte a internet (Web page unable while offline ). llego a donde me pide el usuario y pass, de ahí paso a la pagina principal del router y es cuando no me deja avanzar mas .
Probe todo, baje el manual del router de la pagina de D-Link segui los pasos pero no me deja modificar nada en la configuración.
Lo que me estaria haciendo falta es una configuración o un paso a paso (pero no el de Mostaza Merlo jeje).
Espero me puedan ayudar…
Muchas Gracias
Saludos

Juanjo

Es raro el problema q tenes, por ahi les pasa q se tildan cuando entras a joder mucho q keres entrar via IP, apagalo y volvelo a enchufar al ratin, fijate q cuando modifiques algo tiene opcion para guardar los cambios, tal vez no le estas dando a eso, otra asegurate q este bien la dir ip del router, por lo general es 10.0.0.2 casi siempre.

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]