Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Raid

Entrada
Midle End Level

CR1571AN

MDP

entradas: 115

11:24 06/05/2013

1

Hola, tengo una mother Msi K7N2. Solo eso dice el mother. Pero cuando pongo el everest dice K7N2 Delta ILSR MS- 6570G.

El problema que tengo que a veces arranca y otras no.

Si bien el mother tiene 2 x Sata. En el bios no figura nada sobre estos sata.

El mother permite hacer raid. mediante una aplicacion Fast track . En mi caso tengo solo un disco sata, el cual la aplicacion hace una especia de raid (pense que un raid se hace al menos con 2 discos)

Yo creo que este mother hace una especie de emulacion o algo por el estilo.

Cuando no inicia, simplemente el tipico mensaje.

"DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER".

 

Pero a todo esto , en la aplicacion raid que les mencionaba, entro y me figura que detecta el disco e incluso aparece el raid funcional. Pero si le hago un rebuild y reinicio, funciona nuevamente.

Bueno la ultima vez no funciono, deje apagada la compu por lo menos 2 o 3 dias, e intente nuevamente , y funciono.

Pero imagino que este problema va a volver a aparecer.

No se si alguien le a pasado.

Seria ideal saber si hay alguna posibilidad de dasibilitar esta opcion raid…

 

Saludos.

Moderador

legion

Argentina

entradas: 15626

15:08 06/05/2013

2

bios

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

CR1571AN

MDP

entradas: 115

11:14 13/05/2013

3

Hola, gracias x respoder.

Bueno , voy a hacer una actualizacion de bios. Pero tengo un problema , saber cual es el modelo del mother.

 

Me baje el msi live update 5. Y me Figura MS 6570.

 

En la placa solo aparece K7N2. El problema que en la web de msi, este modelo no trae sata. Cosa que mi mother si. (por eso descarto que solo sea MSI K7N2").

 

El everest me tira que el mother es K7N2 Delta ILSR MS- 6570G

 

En lo que todo coincide es el Identificacion del mother Board Nvidia 6A61BM4cc-00

 

Espero que me puedan ayudarhmmm. Saludos.

Moderador

legion

Argentina

entradas: 15626

11:49 13/05/2013

4

no,  no  explique  bien, pensaba que  entenderias,  te  decia  desabilitar  raid  de  bios y  activar  IDE,  si  no  usas  raid

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

CR1571AN

MDP

entradas: 115

16:43 13/05/2013

5

Entrada editada a las 17:54 – 13/05/2013 por CR1571AN


Hola, de todos modos en el bios , no aparece absoluto nada referido al raid o a los sata.

 

La aplicacion (Fast Track) se puede iniciar mediante una combinacion de teclas, luego del boot.

 

Iba a intentar actualizar el bios, por que no se que mas hacer. De todos modos, me encuentro con el problema del modelo del mother.

 

Saludos.

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

00:30 14/05/2013

6

Ya revise el manual de tu placa y efectivamente no tiene configuración de SATA, por lo que pienso que todos los toma como IDE, no mencionas si tienes además algún disco IDE instalado, yo pienso que no deberías de configurar ningún RAID para que no tengas problemas, ya que es una maquina vieja y el software de apoyo debe de ser obsoleto.

saludos

Midle End Level

CR1571AN

MDP

entradas: 115

22:01 14/05/2013

7

Ya revise el manual de tu placa y efectivamente no tiene configuración de SATA, por lo que pienso que todos los toma como IDE, no mencionas si tienes además algún disco IDE instalado, yo pienso que no deberías de configurar ningún RAID para que no tengas problemas, ya que es una maquina vieja y el software de apoyo debe de ser obsoleto.

saludos

 

La compu solo tiene un disco sata, y una grabadora ide.

El disco sata nunca aparece en el bios.

Me gustaria que me puedan dar una mano para identifcar el mother.  es la primera vez que no puedo hacerlo, en la placa dice una cosa, el everest otra. Pòr otro lado el fabricante tiene como 3 mother muy parecidos , osea la seria k7n2.

Saludos.

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

00:48 15/05/2013

8

Entrada editada a las 00:55 – 15/05/2013 por compufast


http://www.msi.com/product/mb/…..-ILSR.html

o

http://www.msi.com/product/mb/…..div=Detail

lo qu te diga el evers es correcto

revisa tu disco duro a ver si esta en buen estado

saludos

Midle End Level

arielcarry

chascomus

entradas: 312

09:45 15/05/2013

9

como te dijo legion yo le haria un reset al bios y cambiaria el cable sata por si te esta jodiendo

http://www.danasoft.com/sig/arielcarry.jpg