Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con placa sintonizadora de Tv Encore Tv Tunner Pro.

No hay Etiquetas
Entrada
Nuevo miembro

yoshijaru

entradas: 8

15:49 24/04/2008

1

Hola a todos, bueno les paso a comentar el problema que tengo:

resulta que cuando trato de iniciar el prog. ENLTV que viene con la misma placa sintonizadora Encore Tv Tunner Pro, la pc empieza a hacer un chillido y se apaga sola, este problema lo empece a tener despues de que cambie el micro de un Sempron 3200 a un Athlon 64 4800+ , antes de cambiarlo podia ver la tele lo mas normal, ahora al toque que inicio el prog. se apaga.

desde ya les agradezco todo, y si me pueden dar una mano bienvenida sea.

saludos.

High End Level

jmc

Cordoba

entradas: 596

19:34 24/04/2008

2

Podes ampliar la parte del chillido. Proba desinstalando todo lo relacionado con la capturadora y volve a instalar. A primera vista no parece estar relacionado con el micro. Fijate si cuando cambiaste el micro no quedo algo mal puesto en el interior del gabinete.

Hardcore Extreme Level

zepita

entradas: 4300

20:46 24/04/2008

3

formateaste luego del cambio de micro? Deberías hacerlo y tambien chequear que todo esté bien calzado en sus respectivos zocalos.
Saludos.

Extreme Level

Rudolf97

entradas: 1544

23:06 24/04/2008

4

Algo pasó con el cambio evidentemente. Revisando todo cuidadosamente, hard dentro del gabinete y soft.

Nuevo miembro

yoshijaru

entradas: 8

00:31 25/04/2008

5

ya intente probe desinstalando todos los drivers y volviendolos a instalar pero nada se apaga sola, con respecto al chillido es dentro del gabinete vieron cuando se trata de sintonizar un canal decodificado bueno algo asi, es muy agudo, no se que hacer la verdad, voy a probar formateando la compu haber si le puedo dar una solucion por ahi,

desde ya gracias a todos. saludos