Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Pentium III

No hay Etiquetas
Entrada
Midle End Level

imareta

entradas: 294

15:38 01/01/2008

1

Es una Pentium III slot 1 128MBRAM, WINDOWS XP PRO, VIDEO voodoo banshee agp, etc….

El tema es que en un momento dado se tilda, se cuelga al estilo Windows 98, se queda todo congelado y no se puede mover el mouse y hay q reiniciar, reinicio y al toque pasa lo mismo….

La limpie de virus, spywares, etc
Probe con otro micro, placa de video, memoria, y saque las placas que no hacen falta tenerlas para q todo funcione (red, modem)
Tambien cargue otro Windows pero al faltar 37 minutos para el fin de la instalacion se colgaba…

Lo que hice fue desarmar el micro y limpiarle la grasa siliconada vieja y le puse nueva, lo coloque y cargo todo bien , no se colgo y pude instalar el windows de nuevo sin problemas, asique mi idea fue q era un problema de temperatura del micro el cuelge…peero al otro dia la prendo y volieron esos problemas de culegue y en uno de esos cuelgues me aparecio un error de video como que el archivo "banshee" estaba haciendo confilictos. Baje varias versiones de banshee como para reinstalarle los drivers a la placa y nada no me la toma.

Podra ser la fuente o el mother?? porque ya me canse de probar cosas…
ALguien tiene los drivers de la Monster Fusion Voodoo banshe agp que funcione???

GRACIAS.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

16:29 01/01/2008

2

yo probaria con otra fuente y con el gabinete abierto y un ventilador tirandole aire para descartar que sea un problema de temperatura. Si sigue asi puede ser el mobo.

Pd: No descartes que sea una memoria

Extreme Level

Rudolf97

entradas: 1544

18:36 01/01/2008

3
Cita Iniciado por imareta
Ver Mensaje
128MBRAM

¿Y esto? Digamos que por lo menos 256.
Donde abriste word, IE y algo mas fue.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

22:15 01/01/2008

4

Fijate si hay algo en el mother que no ande bien, como capacitores inflados o algo que parezca dañado.

Puede ser también la fuente o la memoria.


Moderador

NetZ

Capital Federal

entradas: 8454

22:21 01/01/2008

5
Cita Iniciado por Rudolf97
Ver Mensaje
¿Y esto? Digamos que por lo menos 256.
Donde abriste word, IE y algo mas fue.

No es por nada, pero tengo 128 mb de ram con mi piii usando el windows xp con skin vista y anda joya. Abro simultaneamente el mozilla, 2 msn, winamp, word y demás programas como antivirus, conecc dslmon y 0 dramas.

Salu2

Midle End Level

imareta

entradas: 294

08:40 02/01/2008

6

Probe con un dim de 256 y pasa lo mismo

Midle End Level

imareta

entradas: 294

14:37 02/01/2008

7

La fuente no es, probe otra y es lo mismo…

El informe de error despues del cuelgue es este…

Server=watson.microsoft.com
UI LCID=3082
Flags=1696080
Brand=WINDOWS
TitleName=Microsoft Windows
DigPidRegPath=HKLM\Software\Microsoft\Windows NT\CurrentVersion\DigitalProductId
ErrorText=Se ha creado un registro de este error.
HeaderText=El sistema se ha recuperado de un error grave.
Stage2URL=
Stage2URL=/dw/bluetwo.asp?BCCode=100000ea&BCP1=FFB96DA8&BCP2=818 CFF60&BCP3=FC8EACB4&BCP4=00000001&OSVer=5_1_2600&S P=2_0&Product=256_1
DataFiles=C:\DOCUME~1\TAURO\CONFIG~1\Temp\WERc8b0. dir00\Mini123107-01.dmp|C:\DOCUME~1\TAURO\CONFIG~1\Temp\WERc8b0.dir 00\sysdata.xml
ErrorSubPath=blue
DirectoryDelete=C:\DOCUME~1\TAURO\CONFIG~1\Temp\WE Rc8b0.dir00

Moderador

NetZ

Capital Federal

entradas: 8454

14:41 02/01/2008

8

Yo tenía una falla similar a la tuya y era producto del mother. Lo cuelgues cada vez eran más comunes hasta q llego un punto no podía usarla. Cambié el mobo y santo remedio.
Lo revise y no tenía ningun capa volado, asi q seguramente alguna otra cosita andaba molestando. Aun no lo revise ya q no consegui un buen tesetr

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:44 02/01/2008

9

Capa volado, algún mosfet medio medio o incluso (me pasó) con alguna pata desoldada…es problema íntegro de hard, yo apuesto al mobo.


Midle End Level

imareta

entradas: 294

16:54 02/01/2008

10

si de una, ahora lo que pasa es que esta la pc en uso y del speaker sale un sonidito trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr interminable y las luces del teclado se vuelven locas, asique tambien debe estar cagado el ps2 del teclado (en el mobo) o por ahi es eso lo q causa el cuelgue. Tengo un adaptador USB a PS2, conecte todo ahi pero igual se sigue colgando, no hace el ruido pero se sigue colgando y en el setup no encuentro como deshabilitar el ps2….se puede o aparece con algun nombre fuera de lo comun en el setup el tema de deshabilitar eso?

Midle End Level

imareta

entradas: 294

21:22 02/01/2008

11

solucionado, era el mobo! gracias a todos.