Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con Pc.. Help!!!

No hay Etiquetas
Entrada
Midle End Level

Hassel

entradas: 114

12:28 04/08/2009

1

Hola,como estan? espero que bien, bueno paso a contarles mi problema, aver si me pueden ayudar, resulta que me arme una pc home, bueno la arme, instale windows (ue sp2) anda perfecto un rato y después me tira la famosa pantalla azul y me dice que tiene problema la BIOS que le saque la seguridad y aveces me tira el error de n4_dip (que creo que es de la placa de video), si alguien me podria tirar alguna solución se los agradezco.

PD: dejo la descripción del mother

Mother m2n68-am se2

http://es.asus.com/products.aspx?mod…49&l3=642&l4=0

Saludos

"La calidad nunca es un accidente, siempre es el resultado de un esfuerzo de la inteligencia"

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:32 04/08/2009

2

si dice "nv4_disp" es probablemente un problema con el driver de la placa de video. Probá actualizarlo.

Salu2

High End Level

nacho_skateb

entradas: 889

14:45 04/08/2009

3

proba poniendo un S.O original

"Si no mejoraras la calidad del silencio, manten la boca cerrada"

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:10 04/08/2009

4

proba con win xp SP3 standar (nada de tocaditos), y describi que dice la pantalla azul?, probaste en modo a prueba de fallos?, que instalaste recientemente.
la maquina es la de tu perfil?

High End Level

ElCierne

entradas: 580

15:56 04/08/2009

5

te diria lo mismo q el de arriba, intenta entrar en modo a prueba de fallos, despues fijate las temperaturas y abri la pc y fijate que no alla nada mal conectado ni flojo.

te sale en algun momento en especial esa pantalla?

Midle End Level

Hassel

entradas: 114

17:20 04/08/2009

6
Cita Iniciado por ivan quaglia
Ver Mensaje
proba con win xp SP3 standar (nada de tocaditos), y describi que dice la pantalla azul?, probaste en modo a prueba de fallos?, que instalaste recientemente.
la maquina es la de tu perfil?

Pense que podía ser el Windows ahora voy a probar con el sp3. ahora voy a probar y les cuento… Gracias de todos modos.

"La calidad nunca es un accidente, siempre es el resultado de un esfuerzo de la inteligencia"