Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con pc cuelgue

No hay Etiquetas
Entrada
Nuevo miembro

Lucho99se

entradas: 34

20:57 21/09/2008

1

hola tengo un prblema con la pc el problema es que la maquina derepente se cuelga totalmente sin posibilidades de nada mas que reiniciarla, la maquina es nueva tendra 4 meses y no se que puede ser, le pase el memtest para ver si son las memorias pero no me da ningun error alguien tiene alguna idea que puede ser

gracias

Hardcore Extreme Level

savedrage

entradas: 17862

21:18 21/09/2008

2

…que maquina tenés? que SO usas? La fuente es nueva tambien?

Nuevo miembro

Lucho99se

entradas: 34

21:27 21/09/2008

3

la maquina es una amd am2 4200 con mother msi 2 memorias kingston es todo nuevo de 4 meses la fuente tambien.

Extreme Level

nelsonbi2006

entradas: 2921

22:17 21/09/2008

4

Si el memtest no da error podria ser por un OC alto,pone todo default,fijate tambien que el disco duro este bien conectado,en especial el molex de la fuente.

salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

savedrage

entradas: 17862

22:39 21/09/2008

5
Cita Iniciado por nelsonbi2006
Ver Mensaje
Si el memtest no da error podria ser por un OC alto,pone todo default,fijate tambien que el disco duro este bien conectado,en especial el molex de la fuente.

salu2

Pero no menciono nada de OC

Con la informacion que nos das, mucho no podemos ayudarte la verdad…

Nuevo miembro

Lucho99se

entradas: 34

22:53 21/09/2008

6

no tiene ningun tipo de oc esta todo sin tocar y no se que info mas necesitarian el disco es sata y la fuente es una generica que la medi con un tester y me dan todos los voltages correctos le estube haciendo el test de estabilidad que trae el everest por una hora a full y anda bien las temperaturas despues de una hora estan mas que correctas entre los 35 y 40 grados la gpu un poco mas alta en 55 pero nada fuera de lo comun. las veces que se me colgo es cuando estoy en algun juego o si por ejemplo pongo a instalar 2 cosas a la ves es donde se cuelga seguro. no se para donde salir

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

23:16 21/09/2008

7

que MSI da mas datos , fuente? con oc sin oc?

Nuevo miembro

Lucho99se

entradas: 34

23:26 21/09/2008

8

el mother es msi k9n6gm series, chipset geforce mcp61.
la fuente es generica como dije antes y no tiene ningun tipo de oc

Hardcore Extreme Level

savedrage

entradas: 17862

23:49 21/09/2008

9

Que placa de video tenes ?

Nuevo miembro

Lucho99se

entradas: 34

00:01 22/09/2008

10

es una xfx nvidia geforce 8500gt

Hardcore Extreme Level

savedrage

entradas: 17862

01:02 22/09/2008

11

Si la fuente es muy generica, apuesto a que ese es el problema. Trata de probarla con otra fuente si podes…

Extreme Level

nelsonbi2006

entradas: 2921

11:19 22/09/2008

12

Que windows usas? hace algo,con el "msconfig" sacá todo los elementos de inicio y reinicia,fijate ahi si se cuelga,si sigue proba instalando otro windows de cero.Si sigue te recomiendo que consigas otra fuente y pruebes que tal .

Saludos

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

Lucho99se

entradas: 34

11:22 22/09/2008

13

esta con windows xp pero te comento que para estar seguro la formatie y le reinstale windows ahora al mediodia voy a probar con una fuente que tengo y les cuento que pasa

Gracias

probe con otra fuente y el problema sigue ahora estoy probando con otro disco rigido y me parece que es eso, es posible?

Si era el disco ya lo lleve a rma muchas gracias a todos por ayudarme