Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con pc ! creo que es la fuente

No hay Etiquetas
Entrada
Nuevo miembro

carlox091

bs as lomas del mirador

entradas: 9

12:12 05/11/2012

1

Buenas gente!
Les comento lo que me paso, resulta que se apago la pc varias veces, despues la prendo y se apaga completamente. No la puedo volver a encender.
La luz del mother esta apagada y segun lo que yo pienso es la fuente que no va masss.
Que opinan uds?

Ya se me habia roto la fuente una vez (mismos sintomas) y compre esta.

Otra pregunta, qeu fuente conviene para una 8800gs (alguna barata) ?

saludoo!
Moderador

legion

Argentina

entradas: 15626

14:27 05/11/2012

2

Entrada editada a las 14:29 – 05/11/2012 por legion


shockedAsi,  NI  Mandrake  puede  adivinar,  y  si  alguien te  dice  algo,  es  puro  Chamullo.-

1ro Describir  el  Hard  detalladamente.-  o sea ,tengo  esto,  esto,  y  esto,  y  en  tales  circunstancias,  pasa  esto  otro,  ok .- Ya  de  por  si  es  dificil  acertar,  sin  tener  el  Hard  a  mano,  imaginate, sin ningun dato mas.-

*La verdad,  en serio,  hemos  hecho  cursos  de  Mago  por  correspondencia,  pero  no  llegamos  al  diplona  todaviasuperbiggrin con  la  mejor  ondaup

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Nuevo miembro

carlox091

bs as lomas del mirador

entradas: 9

13:38 06/11/2012

3
Bueno les dejo mi config a ver si me pueden ayudar :
Mother gigabyte ds3l
Core2 duo e4400
2gb ddr2 667 supertalent
8800gs xxx
la fuente es una sentey 600w, antes tenia una vtb col 60 de 600w pero se quemo y la cambie por esta hara unos 2 años.
La maquina sigue sin encender. y la luz del mother (el led verde) no enciende tampoco . Para mi se cago la fuente, que opinan? gracias

Bueno les dejo mi config a ver si me pueden ayudar :Mother gigabyte ds3lCore2 duo e44002gb ddr2 667 supertalent8800gs xxxla fuente es una sentey 600w, antes tenia una vtb col 60 de 600w pero se quemo y la cambie por esta hara unos 2 años.
La maquina sigue sin encender. y la luz del mother (el led verde) no enciende tampoco . Para mi se cago la fuente, que opinan? gracias

Moderador

legion

Argentina

entradas: 15626

14:49 06/11/2012

4

Entrada editada a las 14:53 – 06/11/2012 por legion


Evidentemente  corriente  no  hay – o  por  la  fuente  o  por  alguna  fase  quemada.-

Opcion  barata,  probar  con otra  fuente.-  (y Sino)  es  mas  grave,  algo mas  ha  muerto shocked me  inclino  por  las  fases,  y  eso  no  tiene  vuelta.- Es  muy  normal que  cuando  una  fuente  muere,  algo  mas  te  quema, ojala  no sea  alguna  fase.- Por  eso  hay  que  descartar  la  posibilidad,  probando con  otra  fuente.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

14:59 06/11/2012

5

Como dice legión, probá con otra fuente… otra no te queda…
Lo que sí, como recomendación personal, siempre tratá de buscar alguna marca buena…

signature

High End Level

TITOmas

Río Cuarto

entradas: 573

18:28 06/11/2012

6

Dentro de todo para la configuración de carlox las fuentes que tenía no estaban tan mal, podría haber sido peor.

Esos 600 no reales eran suficientes a mi parecer para esa configuración.shocked

Moderador

legion

Argentina

entradas: 15626

19:06 06/11/2012

7

No  planteo  capacidad  y/o  calidad -  solo que  por  alguna  razon  algo  anda  mal.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

TITOmas

Río Cuarto

entradas: 573

08:27 07/11/2012

8

No, eso si se entendió.

Lo que plantié era el tema que aparentemente tuvo mala suerte con las 2 fuentes. Por que a pesar de no ser de marcas top se tendrían que haber bancado la configuración.

Nuevo miembro

carlox091

bs as lomas del mirador

entradas: 9

19:49 09/11/2012

9
Les cuento, y necesito de su ayuda. No es la fuente, por lo tanto les cuento lo que sucedio.
Puse la fuente  con micro y mother y el mother me hacia un pitido todo seguido e infinito. 
Quedan 2 posibilidades, que sea el mother (no prende luz verde) o el micro. Yo sinceramente creo que es el mother. La fuente la probaron y me dijeron que no era, que una pc arranco perfectamente con esta fuente (la probaron en un local de computacion, por lo tanto me la van a devolver)
Necesito de su ayuda para saber que hacer, cdo enchufo fuente a micro y mother el mother hace un pitido infinito y no prende la luz verde. Necesito saber que podria ser, yo creo que el mother, asi compro y lo cambio.
Les agradeceria muchisimo. Un saludo

Les cuento, y necesito de su ayuda. No es la fuente, por lo tanto les cuento lo que sucedio.Puse la fuente  con micro y mother y el mother me hacia un pitido todo seguido e infinito. Quedan 2 posibilidades, que sea el mother (no prende luz verde) o el micro. Yo sinceramente creo que es el mother. La fuente la probaron y me dijeron que no era, que una pc arranco perfectamente con esta fuente (la probaron en un local de computacion, por lo tanto me la van a devolver)
Necesito de su ayuda para saber que hacer, cdo enchufo fuente a micro y mother el mother hace un pitido infinito y no prende la luz verde. Necesito saber que podria ser, yo creo que el mother, asi compro y lo cambio.
Les agradeceria muchisimo. Un saludo

Nuevo miembro

carlox091

bs as lomas del mirador

entradas: 9

19:51 09/11/2012

10

Les cuento, y necesito de su ayuda. No es la fuente, por lo tanto les cuento lo que sucedio.
Puse la fuente con micro y mother y el mother me hacia un pitido todo seguido e infinito. 
Quedan 2 posibilidades, que sea el mother (no prende luz verde) o el micro. Yo sinceramente creo que es el mother. La fuente la probaron y me dijeron que no era, que una pc arranco perfectamente con esta fuente (la probaron en un local de computacion, por lo tanto me la van a devolver)

Necesito de su ayuda para saber que hacer, cdo enchufo fuente a micro y mother el mother hace un pitido infinito y no prende la luz verde. Necesito saber que podria ser, yo creo que el mother, asi compro y lo cambio.

Les agradeceria muchisimo. Un saludo

Nuevo miembro

carlox091

bs as lomas del mirador

entradas: 9

19:53 09/11/2012

11

uento, y necesito de su ayuda. No es la fuente, por lo tanto les cuento lo que sucedio.
Puse la fuente con micro y mother y el mother me hacia un pitido todo seguido e infinito. 
Quedan 2 posibilidades, que sea el mother (no prende luz verde) o el micro. Yo sinceramente creo que es el mother. La fuente la probaron y me dijeron que no era, que una pc arranco perfectamente con esta fuente (la probaron en un local de computacion, por lo tanto me la van a devolver)

Necesito de su ayuda para saber que hacer, cdo enchufo fuente a micro y mother el mother hace un pitido infinito y no prende la luz verde. Necesito saber que podria ser, yo creo que el mother, asi compro y lo cambio.

Les agradeceria muchisimo. Un salud

Midle End Level

tebadiaz

La Plata

entradas: 160

20:18 09/11/2012

12

HAY PROBLEMAS EN EL SITIO EN EL FORO, PORQUE NO SE GRABAN CORRECTAMENTE LAS RESPUESTAS (O AL MENOS ASI PARECE PARA EL QUE ESCRIBE).

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:04 10/11/2012

13

Pero en donde te probaron la fuente no te pueden teatear el resto y presupuestarte lo que haga falta reemplazar, ya sea el mtoher un memo o lo que fuere?

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W