Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Pc !

No hay Etiquetas
Entrada
Midle End Level

JeRo

entradas: 159

20:09 01/05/2008

1

Holas bueno les cuento lo q pasa el otro dia arme un X2 4200 , Mother Ecs Gf6100 , 2 gb Ocz ddr2 667 , 160 Gb , X1550 y Vtb 550w Pfc .

Bueno la cosa es que la arme , instale Win , todo de 10 , le puse algunas boludeces y la entregue , a los dias me llama q se le cuelga la maquina y le queda haciendo el piip el parlante del mother .
La traje la prove masomenos y andaba todo bien , asi q me parecio raro y termine formatiando , la vuelvo a cargar con todo perfecto y vuelvo a dar la maquina , pero PASA LO MISMO .

Ahora me traje la maquina y la probe y andubo bien , entonces agarre y la estrece pasandole 3dmark , Occt y demas .
Al ratito la maquina la veo y PUM se colgo , toco una tecla y salta el ruidito del mother . Apago y despues no arranca , empieza todo pero nunca señal de cargar Bios o algo en el monitor .
Desconecte y conecte el cable de la fuente al mother , conecte y arranco , pero se cambio la hora , bue , la vuelvo a estresar y pasa lo mismo , el piip y se cuelga y despues no quiere prender x un rato .

La verdad estoy medio perdido q joraca puede ser ?

Si alguno puede ayudar me viene perfecto

Gracias y Salu2 !

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

20:23 01/05/2008

2
Cita Iniciado por JeRo
Ver Mensaje
Holas bueno les cuento lo q pasa el otro dia arme un X2 4200 , Mother Ecs Gf6100 , 2 gb Ocz ddr2 667 , 160 Gb , X1550 y Vtb 550w Pfc .

Bueno la cosa es que la arme , instale Win , todo de 10 , le puse algunas boludeces y la entregue , a los dias me llama q se le cuelga la maquina y le queda haciendo el piip el parlante del mother .
La traje la prove masomenos y andaba todo bien , asi q me parecio raro y termine formatiando , la vuelvo a cargar con todo perfecto y vuelvo a dar la maquina , pero PASA LO MISMO .

Ahora me traje la maquina y la probe y andubo bien , entonces agarre y la estrece pasandole 3dmark , Occt y demas .
Al ratito la maquina la veo y PUM se colgo , toco una tecla y salta el ruidito del mother . Apago y despues no arranca , empieza todo pero nunca señal de cargar Bios o algo en el monitor .
Desconecte y conecte el cable de la fuente al mother , conecte y arranco , pero se cambio la hora , bue , la vuelvo a estresar y pasa lo mismo , el piip y se cuelga y despues no quiere prender x un rato .

La verdad estoy medio perdido q joraca puede ser ?

Si alguno puede ayudar me viene perfecto

Gracias y Salu2 !

proba cambiando la mother.. y sino es eso, el procesador..

suerte!

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

21:06 01/05/2008

3

El micro esta perfecto che, no creo que este jodido, sino directamente no arranca. Lo que puede ser es problema de temperatura en el micro, problema en la grafica, problema en la memoria, problema en la fuente.
1º Saca la VGA externa y usa la integrada y fijate si se soluciona. Si se soluciona puede que la VGA este cagada o que la fuente no entregue suficiente poder.
2º Saca la memoria y proba de 1 solo banco a la vez, cambiala por otra memoria que sepas que funcione bien, bajale las frecuencias a 533mhz para tener seguridad de que no sean las memos.
3º Controla las temperaturas a "dedo" sobre disipador de chipset y CPU, tambien controla con el core temp o everest la temperaturas idle y full load, corre el orthos beta para estresar CPU y RAM y fijate que no se tilde, si se tilda o da error entonces hay inestabilidad en el sistema.
4º Controla los voltajes de CPU, linea de 12v, 5v y 3,3v que esten dentro de los valores normales, eso lo podes verificar en la bios o desde el everest.
5º Cambia la fuente por una que sepas que anda bien.
6º Cambia la mother por una que sepas que anda bien y verifica que todos los componentes anteriores funcionen correctamente.
7º Mucha suerte!!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

JeRo

entradas: 159

21:36 01/05/2008

4

Bueno mañana la agarro denuevo y voy a empezar a hacer todo lo que me dijeron =) .

Espero que se pueda solucionar sin tener q ir a cambiar cosas xq es un bajon =(

Igual sigo escuchando opiniones y ayudas igualmente !

Salu2 y gracias

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:48 02/05/2008

5

por el tipo de falla, me pinta que el mobo no esta nada bien…

el reseteo de la hora confirma que al menos el BIOS esta mal, quizas solamente un bios update pueda solucionar el problema, por otro lado controla los voltajes con un tester al estressar la maquina y aprovecha para quitarle a vga y probarla con la onboard, intercambia la memo de zocalo

Midle End Level

JeRo

entradas: 159

21:50 05/05/2008

6

Bueno paso a contarles como lo solucione , el problema en si lo tenian las memorias ! x lo cual pude hacerle un cambio de memorias y de paso agarre y actualize el Bios de la Pc

Y despues de todo eso andubo de 20 !!

Asi que gracias a todos x las ayudas ehh

Siempre me ayudan , desde hace mas d 1 año q me registre q groso Maximopc , MaximoTec ? jaja

Nos vemoss gente !

jeRo

Lamentablemente tengo q re – abrir o actualizar el tema q abri xq ahora se puso mas jodida la cosa :S .

Devolvi la maquina andando perfecto luego d 15 horas cn el OCCT y demas programas , despues al otro dia el pibe la uso para jugar a un par de juegos un tiempo bastante largo y la apago y se fue a dormir , osea hasta ahi perfecto (Y)

Hoy me llaman y me dicen q la pc no arranco en el dia , me voy a fijar y es verdad no arranca , entonces saco la memo , lectoras , placa de video pci-x y dejo solamente el Disco , el micro y el mother y ….

No arranca ! , osea prende todos los cooles , toda las luces , el disco se escucha q hace un ruidito de lectura , pero el monitor no recive señal y no entra ni al bios , osea queda negra negra sin señales de vida

Q hinchapelotas soy dios , pero si alguno tiene alguna ideita me viene d lujo mañana vuelvo a tratar d arreglarla

Salu2 y gracias d ante mano !