Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con MSN o Winamp

No hay Etiquetas
Entrada
Entry Level

Igna_775

entradas: 82

19:46 17/08/2007

1

Hola a todos, tengo un problema con el msn y el winamp, es el siguiente: cuando pongo el winamp para escuchar musica y inicio cesion en el msn; al tener el msn abierto las cansiones se traban, o sea se tilda, se pausan, como le quieran decir….
Ya desinstale el msn y el winamp, y los instale de nuevo, pero con otros instaladores y me sigue haciendo lo mismo . La verdad que no se que puede ser…
Si alguien sabe como solucionar esto, estaria muy agradecido.
Si alguien tiene unos links del msn y el winamp que sepan que funcionan bien, les agradeceria que me los pasen.
Gracias y Saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:59 17/08/2007

2

chequeaste por viruses y demas basuras interneticas? desinstalaste el viejo messenger de windows? al desinstalar live msn y winamp borraste las carpetas, las entradas en el registro apagaste y volviste a prender?

High End Level

ucob

entradas: 819

21:01 17/08/2007

3

tenes el plugin del winamp para el msn ??? no te pasa con el wmp?

Entry Level

Igna_775

entradas: 82

21:42 17/08/2007

4
Cita Iniciado por ucob
Ver Mensaje
tenes el plugin del winamp para el msn ??? no te pasa con el wmp?

Si, tengo el plugin para poder mostrar lo que estoy escuchando… y, que es el wmp???
Saludos

Entry Level

makogunner

entradas: 71

23:44 17/08/2007

5
Cita Iniciado por Igna_775
Ver Mensaje
Si, tengo el plugin para poder mostrar lo que estoy escuchando… y, que es el wmp???
Saludos

Windows Media Player.

Proba sacando el pluggin ese que muestra lo que estas escuchando, aunque de todos modos no deberia afectar en nada.

Entry Level

Igna_775

entradas: 82

00:30 18/08/2007

6
Cita Iniciado por makogunner
Ver Mensaje
Windows Media Player.

Proba sacando el pluggin ese que muestra lo que estas escuchando, aunque de todos modos no deberia afectar en nada.

Si, lamentablemente me lo sigue haciendo con el windiws media y tambienle saque todo lo que yo tilde con el "a-patch" para el MSN.
Puede ser por la placa de video o por la mother??? o es un problema de software??
Gracias… Saludos

High End Level

ucob

entradas: 819

00:35 18/08/2007

7

lo mas seguro es q ese a-patch no se haya borrado bien, y x eso se te borra, proba pasando un programa para checkear errores en el registro, y fijate si se borro bien del registro y de tu pc..