Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con MSN Messenger

No hay Etiquetas
Entrada
Nuevo miembro

saiayin

entradas: 38

17:10 28/10/2006

1

Hola, buenas tardes; espero que se encuentren bien ….
Les paso acontar mi problemita. Estoy en un pequeño cyber y al instalar el msn 7,5 (lo instala lo más bien) pero resulta que cuando ingreso los datos de mi cuenta y aprieto enter, se que da colgado intentando abrirlo. Ya probé desinstalandolo, instalando otras versiones como 8.0 etc.; pero siempre me pasa lo mismo, hasta resyaure el sistema pero no hay caso …. No la quiero formatear toda porque hace ya 3 semanas que la formatie y anduvo bien ( el msn) solo esas 3 semanas y después paso esto. Les agradeceria mucho que me ayudaran, desde ya muchas gracias…

Extreme Level

Federicoramos

entradas: 1982

17:37 28/10/2006

2

podría ser un virus?? ya revisaste si tenes algun virus jodiendo por ahi?
en las otras mauinas pasa lo mismo o es siempre en esa???

Extreme Level

lightstar

entradas: 2140

21:03 28/10/2006

3

para mi que es spyware, desisntala el msn pasale un buen antispyware (ej:ewido 4), y volvelo a instalar

Hardcore Extreme Level

mathias318

entradas: 6640

21:31 28/10/2006

4

Con el Windows Messenger tampoco podes? Como dicen los chicos, puede que sea algun malware molestando.

Desisntala el MSN / Live
Pasale un AV actualzado (AVG, NOD32, etc.)
Pasale un Antispyware actualizado (Spybot S&D, AD-Aware, etc)
Reinstalá el software
Buena suerte.

Extreme Level

marttinkaz

entradas: 2471

12:45 29/10/2006

5

Si debe ser spyware.. o fijate la feche y hora del windows que esten actualizados.. a mi me paso una vez por eso… suena loko pero es verdad!

Nuevo miembro

saiayin

entradas: 38

14:09 29/10/2006

6

Muy agradecido por la ayuda; pero les digo que pasa esto en todas la máquinas y que el windows messenger SI FUNCIONA pero los demás NO y la gente ya no quiere el msn "viejo" …. Además ya les pase el AVG y el ADWARE y sigue igual…..desde ya muchas gracias .