Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con MP3 Player

No hay Etiquetas
Entrada
High End Level

sebaocano

entradas: 886

14:09 05/11/2007

1

Un MP3 player marca BLAZE de 128 mb, funciona perfectamente, pero el problema viene cuando se conecta a alguna pc, se queda colgada la pantallita del MP3 pero la pc no lo reconoce como hawrdware..

Probado en varias pc distintas y siempre el mismo resultado, mientras que pendrives y reproductores andaban de 10

Que podra ser?

Extreme Level

teto89

Villa Crespo

entradas: 2290

14:29 05/11/2007

2
Cita Iniciado por sebaocano
Ver Mensaje
Un MP3 player marca BLAZE de 128 mb, funciona perfectamente, pero el problema viene cuando se conecta a alguna pc, se queda colgada la pantallita del MP3 pero la pc no lo reconoce como hawrdware..

Probado en varias pc distintas y siempre el mismo resultado, mientras que pendrives y reproductores andaban de 10

Que podra ser?

la memoria ?

PD: puede ser que se alla quemado la memoria, lo conectaste sin la bateria, no ?

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

The Big Praf

entradas: 2873

14:29 05/11/2007

3

Si lo adquiriste hace poco, garantia de una. Que te lo prueben.
Sino, me suena a que se pudo haber jodido algun contacto del puerto usb del mp3

Espero que lo puedas solucionar

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Extreme Level

pollo64

entradas: 1561

16:00 05/11/2007

4

La memoria no es si le anda perfectamente como mp3. O es el usb tienen razon( urgente a la garantia). Que lo prueben. aunque no aclaraste el SO q tenes supongo q es XP o vista y te lo autodecta (lo hiso alguna ves o nunca lo detecto?) si no fijate si necesita Drivers (W98)

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

High End Level

sebaocano

entradas: 886

16:14 05/11/2007

5

El SO es XP y no me lo detecta, se prende la pantallita con y sin pilas

otra cosa, la garantia ya fue….

Extreme Level

pollo64

entradas: 1561

16:32 05/11/2007

6

no me respondiste : te lo detactaba alguna ves y dejo de hacerlo o nunc alo hiso. Cuando lo enchufas ala Pc se prende la pantalla del mp3?

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

High End Level

sebaocano

entradas: 886

00:16 07/11/2007

7
Cita Iniciado por pollo64
Ver Mensaje
no me respondiste : te lo detactaba alguna ves y dejo de hacerlo o nunc alo hiso. Cuando lo enchufas ala Pc se prende la pantalla del mp3?

Siempre se prende la pantalla(con y sin pila), pero no lo detecta, aunque una ves lo detecto pero como dispositivo desconocido.

Extreme Level

The Big Praf

entradas: 2873

09:58 07/11/2007

8
Cita Iniciado por sebaocano
Ver Mensaje
Siempre se prende la pantalla(con y sin pila), pero no lo detecta, aunque una ves lo detecto pero como dispositivo desconocido.

sebaocano, a lo que pollo64 se refiere es:
vos el mp3 lo tenes hace un tiempo o lo compraste hace poco?
si lo tenes desde hace un tiempo, viene la pregunta de pollo64: Antes, te lo detectaba bien y un dia dejo de hacerlo??? Paso algo en ese tiempo?(se te cayó, lo sumergiste en agua, lo dejaste 3 horas al rayo del sol, etc.)

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

High End Level

sebaocano

entradas: 886

16:01 07/11/2007

9
Cita Iniciado por The Big Praf
Ver Mensaje
sebaocano, a lo que pollo64 se refiere es:
vos el mp3 lo tenes hace un tiempo o lo compraste hace poco?
si lo tenes desde hace un tiempo, viene la pregunta de pollo64: Antes, te lo detectaba bien y un dia dejo de hacerlo??? Paso algo en ese tiempo?(se te cayó, lo sumergiste en agua, lo dejaste 3 horas al rayo del sol, etc.)

Me lo trajo un conocido, yo pense que con actualizar el firm o con hacerle una soldadura a las pistas iba a quedar bien.

Pero no… y tampoco pude actualizar el firm, el problema es que no me dijieron que le paso al MP3 y tampoco esta en garantía…