Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con Mother Msi K8ngm2

No hay Etiquetas
Entrada
Nuevo miembro

christian2210

entradas: 2

12:30 05/07/2006

1

bueno lo que me pasa es que hay un cable que no se a donde va. se llama m/bsw, se ve que es importante porque cuando le doy corriente al cpu se prende 10 seg y despues se apaga. alguien sabe que pasa?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:01 05/07/2006

2

hola, que tal no se muy bien a que cable te referis me gustaria si podes ser mas especifico si tenes una foto o dame las caracteristicas del cable o del conector,
sin embargo msi normalmente provee un buen manual de instalacion rapida,
sin embargo solo como consejo, estas placas traen conector de 20 o 24 pines de poder, pero funcionan bien con un conector de 20 y tambien traen aparte un conector de cuatro pines de 12v adicional que es importane que este conectado,
creo que el cable que te referis es el swich del motherboard (el de encendido) probablemente lo hayas enchufado al reves con agun led(hdd o power) o con el switch de reset solo tendrias que fijarte si esta correctamente conectado.
el switch de prendido trabaja con un pulsador cuando lo pulsas una vez se enciente, si lo mantenes apretado se apaga de nuevo, si confundiste el switch o algo asi entonces puede que quede conectado y se apague despues de 10 secs

Nuevo miembro

christian2210

entradas: 2

15:43 05/07/2006

3

bueno gracias por tus consejos. los 4 pines estan conectados, lo que me falta es ese cable. si vos tenes mail o msn por favor agregame o mandame un mail asi te paso una foto para que veas el conector gracias.
mail o msn: christian_2210@hotmail.com

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:03 06/07/2006

4

listo, ya te agregue, espero que me mandes la foto, no te preocupes si me demoro unc cacho, es que el trabajo come tiempo…. un placer ayudar mientras se pueda

Nuevo miembro

btx_

entradas: 3

03:18 16/07/2006

5

tengo un problema com una msi soket A es la km3m esta tiene el sonido integrado pero cuando reprodusco dos sonidos simultaneos se reinicia (musica en reproductor +sonidos de msn, por ejemplo, o musica y un juego), el asunto es k le compre una targeta pci de 5.1 antes de instalarla desintale los controladores de la otra (creo k la desactive la bios, pero la verdad no me manejo mucho) luego instale la pci,me la reconoce como harware nuevo pero cuando voy a instalar los controladores me tira un mensaje (el instalador de los drivers) esta en ingles pero asumo es incompatibilidad, si alguien me puede ayudar con esto lo agradesco mucho, mmmm lo otro es k en una parte las propiedades del controlador me aparece k el irq de la targeta k instale es el 16 pero en la bios me aparecen solo 15. gracias