Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con mother emax gf6100-m2 y memos

No hay Etiquetas
Entrada
Extreme Level

Ed ^^

Argentina

entradas: 1630

18:09 08/09/2009

1

Hola gente, tengo un problemita.

El mother en cuestion tenia 1 gb kingstong 800 y como cambie mis memos, le quise poner 2x1gb gskill que tenia yo, tambien a 800.

El problema, fue que al prender la maquina, todo arranca pero el video no tira señal.

Bue, talves no soporta las memos pense, y fui a la pc de mi hermano y le cambie las memos, el tenia unas super talent y le puse mis gskill, andan perfecto. Me llevo las super talent a la otra maquina y me pasa lo mismo, no tiene señal.

Alguien tiene idea de que puede estar pasando?

Muchas gracias!


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

High End Level

enfierradofa

mar del plata

entradas: 649

22:31 08/09/2009

2

prendiste el monitor?

no hablando en serio,proba la placa fuera de tu mother,podrias probar la placa de video en la pc de tu hermano? digo como para descartar esa posibilidad.

High End Level

gralpatton

entradas: 846

22:43 08/09/2009

3

mmmmmmm si yo provaria la vga en otra maquina!!!
otra cosa, probaste en los distintas ranuras de memorias!! porque una ves yo queria levantar los relojes de mis memorias y no lograba nada y nada, un dia mi fiel provedor me dice en que ranura la estas usando, a los que respondi 1 y 3. el me respondi ponelas en los 2 y 4 y despues contame!!! dicho y echo las memos esas levantaron un amor!!! despues las cambie por las de mi configuración pero la mobo siguie siendo la misma!!!

tambien se me ocurriria un problema de fuente, y que la vha no tenga el alimento necesario. revisa tambien todo si esta bien enchufado y demas!!!

hasta si no esta desenchufado el cable de video de los 2 extremos!! (ya se es medio idiot@ lo que te acabo de desir) pero es lo que se me ocurre!!

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

Ed ^^

Argentina

entradas: 1630

15:25 09/09/2009

4
Cita Iniciado por enfierradofa
Ver Mensaje
prendiste el monitor?

no hablando en serio,proba la placa fuera de tu mother,podrias probar la placa de video en la pc de tu hermano? digo como para descartar esa posibilidad.

Es una vga onboard

Cita Iniciado por gralpatton
Ver Mensaje
mmmmmmm si yo provaria la vga en otra maquina!!!
otra cosa, probaste en los distintas ranuras de memorias!! porque una ves yo queria levantar los relojes de mis memorias y no lograba nada y nada, un dia mi fiel provedor me dice en que ranura la estas usando, a los que respondi 1 y 3. el me respondi ponelas en los 2 y 4 y despues contame!!! dicho y echo las memos esas levantaron un amor!!! despues las cambie por las de mi configuración pero la mobo siguie siendo la misma!!!

tambien se me ocurriria un problema de fuente, y que la vha no tenga el alimento necesario. revisa tambien todo si esta bien enchufado y demas!!!

hasta si no esta desenchufado el cable de video de los 2 extremos!! (ya se es medio idiot@ lo que te acabo de desir) pero es lo que se me ocurre!!

Tiene solo 2 ranuras el mother este.

Probe poniendole una vga que tenia dando vueltas por ahi, pero tampoco. El mother prende, prenden los coolers, el hdd, todo. No hace pitidos ni nada, peroooo no tengo video

Alguna otra sugerencia?


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

High End Level

enfierradofa

mar del plata

entradas: 649

15:29 09/09/2009

5

ah si on board..ok

probaste con clear CMOS?

Entry Level

emx

entradas: 101

15:34 09/09/2009

6

¿con las kingston que tenías antes te arranca?

si es así quizá tengas que subirle un toque el voltaje a las memos.

High End Level

gralpatton

entradas: 846

16:34 09/09/2009

7
Cita Iniciado por emx
Ver Mensaje
¿con las kingston que tenías antes te arranca?

si es así quizá tengas que subirle un toque el voltaje a las memos.

no creo che!! porque la vga si tiraria imagen para el caso, solo que llegaria a un punto y se reiniciaria.

me late que el PCIe se historia!!!!!!! e vistos muchas mobos que andan perfectamente y se les funde este slot.

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

Ed ^^

Argentina

entradas: 1630

16:49 09/09/2009

8
Cita Iniciado por enfierradofa
Ver Mensaje
ah si on board..ok

probaste con clear CMOS?

Si probe pero no me da ni pelota

Cita Iniciado por emx
Ver Mensaje
¿con las kingston que tenías antes te arranca?

si es así quizá tengas que subirle un toque el voltaje a las memos.

Ya no lo puedo hacer arrancar con nada

Cita Iniciado por gralpatton
Ver Mensaje
no creo che!! porque la vga si tiraria imagen para el caso, solo que llegaria a un punto y se reiniciaria.

me late que el PCIe se historia!!!!!!! e vistos muchas mobos que andan perfectamente y se les funde este slot.

Es onboard, el pci-e no lo uso.

Le puse una placa para ver si levantaba video ahi, pero tampoco


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

High End Level

enfierradofa

mar del plata

entradas: 649

16:53 09/09/2009

9

la fuente de tu hermano sirve para probar cambiar la fuente para ver si responde?

High End Level

gralpatton

entradas: 846

17:36 09/09/2009

10
Cita Iniciado por enfierradofa
Ver Mensaje
la fuente de tu hermano sirve para probar cambiar la fuente para ver si responde?

es peligroso y arriegado!! porque si la mobo esta mandando algo mal le puede quemar la fuente al hermano y ahi se arma la gorda!!!!

es raro che!!! encima si imagen no podemos ver la bios!!!
se me estan quemando los libros la verdad!! sacar todo afuera y probar!!!!!
capas que este haciendo contacto la mobo en algun lada y la este poniendo en corto o no la deja arrancar!! a mi me paso eso uno ves con la maquian de mi configuracion!!!! estaba haceidno masa y no levantaba!!!

si no ya abria que porbar el hard todo por sepado!!! micro mobo y disco, ya que las memos andan las dejo de lado

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

Ed ^^

Argentina

entradas: 1630

22:02 09/09/2009

11

Probe con otra fuente nada, el disco anda, la lectora anda, el micro anda, las memos andan, el mother . . . el mother es una mierda, ehh digo no anda . . .

Ya empiezo a creer que paso a mejor vida . . . pero lo raro es que no chistea el bios ni nada . . . no hay un solo beep, nada, es como si arrancara normalmente.

De echo el disco, cuando arranca se escucha que se esta leyendo datos . . . es muy raro che


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

High End Level

gralpatton

entradas: 846

22:17 09/09/2009

12
Cita Iniciado por Ed ^^
Ver Mensaje
Probe con otra fuente nada, el disco anda, la lectora anda, el micro anda, las memos andan, el mother . . . el mother es una mierda, ehh digo no anda . . .

Ya empiezo a creer que paso a mejor vida . . . pero lo raro es que no chistea el bios ni nada . . . no hay un solo beep, nada, es como si arrancara normalmente.

De echo el disco, cuando arranca se escucha que se esta leyendo datos . . . es muy raro che

el cable vga lo usaste en todas las pruevas fue el mismo???? proba con otro cable capos que sea eso o la verdad para mi ya esta!!! paso a mejor vida lamentablemte!!! o talves este en coma!!!

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

Ed ^^

Argentina

entradas: 1630

00:01 10/09/2009

13

El cable funciona, lo probe en otras maquinas.

Al parecer paso a mejor vida de forma inexplicable . . .


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

High End Level

gralpatton

entradas: 846

13:04 10/09/2009

14
Cita Iniciado por Ed ^^
Ver Mensaje
El cable funciona, lo probe en otras maquinas.

Al parecer paso a mejor vida de forma inexplicable . . .

es raro porque con las memos anda bien, las cambiaste y murio todo.

saca esa placa madre, y porbala afuera del gabinete, capas que este haciendo contacto en algun lada y eso te produsca la falla!!

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

Ed ^^

Argentina

entradas: 1630

15:09 10/09/2009

15
Cita Iniciado por gralpatton
Ver Mensaje
es raro porque con las memos anda bien, las cambiaste y murio todo.

saca esa placa madre, y porbala afuera del gabinete, capas que este haciendo contacto en algun lada y eso te produsca la falla!!

Ya lo hice y nada . . .

Murio la guacha, solita, murio . . .


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

Entry Level

emx

entradas: 101

17:01 10/09/2009

16

che, no habrás cambiado las memos a las apuradas con la máquina enchufada,no? es una bolu… pero muchas veces por apuro uno mete la gamba. Me trajeron una así, y tenía el chip del bios frito por hacer eso,

Otro tema es que aunque desenchufes todo, las fuentes buenas guardan un poco de energía, yo por las duda antes de tocar nada desenchufo y le doy al botón de power, mueven un toque los fans y ya estoy seguro de que no quedó nada cargado.

High End Level

enfierradofa

mar del plata

entradas: 649

17:08 10/09/2009

17
Cita Iniciado por emx
Ver Mensaje
che, no habrás cambiado las memos a las apuradas con la máquina enchufada,no? es una bolu… pero muchas veces por apuro uno mete la gamba. Me trajeron una así, y tenía el chip del bios frito por hacer eso,

Otro tema es que aunque desenchufes todo, las fuentes buenas guardan un poco de energía, yo por las duda antes de tocar nada desenchufo y le doy al botón de power, mueven un toque los fans y ya estoy seguro de que no quedó nada cargado.

no me parece buen metodo,quien te enseño eso?

Entry Level

emx

entradas: 101

19:29 10/09/2009

18
Cita Iniciado por enfierradofa
Ver Mensaje
no me parece buen metodo,quien te enseño eso?

la otra es esperar unos minutos que descargue sola la fuente, ¿pero en lo mothers que no tienen led indicador como sabés?

High End Level

enfierradofa

mar del plata

entradas: 649

21:23 10/09/2009

19
Cita Iniciado por emx
Ver Mensaje
la otra es esperar unos minutos que descargue sola la fuente, ¿pero en lo mothers que no tienen led indicador como sabés?

Prefiero arriesgarme.eso de mandarle el boton es energia que no esta controlada por nada,osea es electricidad que se esta descargando de manera descontrolada.no se por ahi me equivoco.

High End Level

gralpatton

entradas: 846

21:41 10/09/2009

20
Cita Iniciado por enfierradofa
Ver Mensaje
Prefiero arriesgarme.eso de mandarle el boton es energia que no esta controlada por nada,osea es electricidad que se esta descargando de manera descontrolada.no se por ahi me equivoco.

si es culauquiera la del boton power!!!!! podes quemar todo!!!!! lo mejor es esperar la apas desenchufas y recien ahi te poens a scar memorias de su pakagin que ves folleto y demas, y recien ahi va a tocar las memos puestas!!! es un suicido apretar el boton power!!!

ese mobo paso a mejor vida!!! ya esta, sea cual sea el erro no se va ao verl a la vida!!

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

High End Level

enfierradofa

mar del plata

entradas: 649

23:23 10/09/2009

21
Cita Iniciado por gralpatton
Ver Mensaje
si es culauquiera la del boton power!!!!! podes quemar todo!!!!! lo mejor es esperar la apas desenchufas y recien ahi te poens a scar memorias de su pakagin que ves folleto y demas, y recien ahi va a tocar las memos puestas!!! es un suicido apretar el boton power!!!

pasa que hay TECNICOS y TECNICAS! en todos lados.. jaajaja

High End Level

gralpatton

entradas: 846

00:17 11/09/2009

22
Cita Iniciado por enfierradofa
Ver Mensaje
pasa que hay TECNICOS y TECNICAS! en todos lados.. jaajaja

jajajaja y despues salen por los foros preguntado porque no le arrancan las pc!!!!

pero ojo que muchas veces estas cosas te las enseñan y para colmo profesores!!!
eso me lo enseñaron a mi en la UTN de cba cuando fui a hacer los cursos de verano de armado y reparación de pc!!! yo ya sabia que era cualquiera!!! pero no dije ni bosta lo que me importaba era el papelito de una entidad nacional y oficial!!

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Entry Level

emx

entradas: 101

00:44 11/09/2009

23

Lo mejor es esperar, está claro, pero si no podés esperar es mejor descargarla con todo enchufado que meter los dedos y sacar una memo con algo de carga aún.
No hay que tenerle miedo a la descarga que manda cuando pulsas el botón muchachos, queda algo de energía en los capacitores, nada mas, pero no le va a mandar mas voltaje a ningún componente.

High End Level

enfierradofa

mar del plata

entradas: 649

00:55 11/09/2009

24
Cita Iniciado por gralpatton
Ver Mensaje
jajajaja y despues salen por los foros preguntado porque no le arrancan las pc!!!!

pero ojo que muchas veces estas cosas te las enseñan y para colmo profesores!!!
eso me lo enseñaron a mi en la UTN de cba cuando fui a hacer los cursos de verano de armado y reparación de pc!!! yo ya sabia que era cualquiera!!! pero no dije ni bosta lo que me importaba era el papelito de una entidad nacional y oficial!!

jajaja tal cual!!!

y bue hay cada profesor,que aprendieron de los primeron lenguajes,y luego se fueron actualizando a las patadas,y no se capacitan como es debido..

Cita Iniciado por emx
Ver Mensaje
Lo mejor es esperar, está claro, pero si no podés esperar es mejor descargarla con todo enchufado que meter los dedos y sacar una memo con algo de carga aún.
No hay que tenerle miedo a la descarga que manda cuando pulsas el botón muchachos, queda algo de energía en los capacitores, nada mas, pero no le va a mandar mas voltaje a ningún componente.

ok si vos lo decis,hacemos asi,hace un thread,de: como descargar la pc? (pone tu teoria) y los muchachos te van a saber contestar muy bien,hay gente muy capacitada!

High End Level

gralpatton

entradas: 846

01:06 11/09/2009

25
Cita Iniciado por emx
Ver Mensaje
Lo mejor es esperar, está claro, pero si no podés esperar es mejor descargarla con todo enchufado que meter los dedos y sacar una memo con algo de carga aún.
No hay que tenerle miedo a la descarga que manda cuando pulsas el botón muchachos, queda algo de energía en los capacitores, nada mas, pero no le va a mandar mas voltaje a ningún componente.

ya te respondi a si que ni se para que posteo

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

WestMc

entradas: 1718

01:13 11/09/2009

26

Che Ed, no se t habra qmado el BIOS ?….

Entry Level

emx

entradas: 101

13:49 12/09/2009

27
Cita Iniciado por gralpatton
Ver Mensaje
ya te respondi a si que ni se para que posteo

la verdad, ¿para que la seguís? yo entre al post para ayudar al user a solucionar su problema,
vos querés bardear nomas, no diste un solo argumento, solo decís "se va a quemar todo" "es un suicidio" , cuando por lo visto no sabés ni como funciona una fuente.

Y encima cuando tuviste la oportunidad de discutirlo con tu profesor te quedaste en el molde.

Para cerrar este tema lee en la página de asus: http://support.asus.com/troubleshoot…Language=es-es

El paso 2 en particular…. a no, pero seguro que los de ASUS lo hacen a propósito, para que les manden de vuelta mas mothers ….

High End Level

gralpatton

entradas: 846

14:04 12/09/2009

28
Cita Iniciado por emx
Ver Mensaje
la verdad, ¿para que la seguís? yo entre al post para ayudar al user a solucionar su problema,
vos querés bardear nomas, no diste un solo argumento, solo decís "se va a quemar todo" "es un suicidio" , cuando por lo visto no sabés ni como funciona una fuente.

Y encima cuando tuviste la oportunidad de discutirlo con tu profesor te quedaste en el molde.

Para cerrar este tema lee en la página de asus: http://support.asus.com/troubleshoot…Language=es-es

El paso 2 en particular…. a no, pero seguro que los de ASUS lo hacen a propósito, para que les manden de vuelta mas mothers ….

disculpame pero ayude mucho mas que vos al user que necersitaba ayuda mucho mas que vos!!! solo caiste a desir si lo hiso con la pc enchufada!!!

ademas no me hace falta discutir con ningun profesor, ya que no me hace falta!!!!

y si asus dice eso la verdad ni me importa!!! yo ten digo por las experiencias que tengo que es un suicidio hacer eso!!!!! a la corta o a la larga se termina cagando algo!!! por eso hay un proseso de espera para poder operar y manipular el hard dentro de una pc que esta en uso!!!

y si estas tan seguro!!!!!!!!! te respondo ARMATE una guia que no sea copy and paste, y pone la en el foro!!! a ver que te comentan los de mas user!!!!! vas a tener gente a favor y gente en contra.

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

High End Level

enfierradofa

mar del plata

entradas: 649

15:09 12/09/2009

29
Cita Iniciado por gralpatton
Ver Mensaje
disculpame pero ayude mucho mas que vos al user que necersitaba ayuda mucho mas que vos!!! solo caiste a desir si lo hiso con la pc enchufada!!!

ademas no me hace falta discutir con ningun profesor, ya que no me hace falta!!!!

y si asus dice eso la verdad ni me importa!!! yo ten digo por las experiencias que tengo que es un suicidio hacer eso!!!!! a la corta o a la larga se termina cagando algo!!! por eso hay un proseso de espera para poder operar y manipular el hard dentro de una pc que esta en uso!!!

y si estas tan seguro!!!!!!!!! te respondo ARMATE una guia que no sea copy and paste, y pone la en el foro!!! a ver que te comentan los de mas user!!!!! vas a tener gente a favor y gente en contra.

lo mismo dije yo,pero no lo quiere hacer.

es una teoria mala y punto.

que sea profesor solo afirma mas su ignorancia.

Entry Level

emx

entradas: 101

15:22 12/09/2009

30
Cita Iniciado por gralpatton
Ver Mensaje
disculpame pero ayude mucho mas que vos al user que necersitaba ayuda mucho mas que vos!!! solo caiste a desir si lo hiso con la pc enchufada!!!

ademas no me hace falta discutir con ningun profesor, ya que no me hace falta!!!!

y si asus dice eso la verdad ni me importa!!! yo ten digo por las experiencias que tengo que es un suicidio hacer eso!!!!! a la corta o a la larga se termina cagando algo!!! por eso hay un proseso de espera para poder operar y manipular el hard dentro de una pc que esta en uso!!!

y si estas tan seguro!!!!!!!!! te respondo ARMATE una guia que no sea copy and paste, y pone la en el foro!!! a ver que te comentan los de mas user!!!!! vas a tener gente a favor y gente en contra.

jajaja …. claro, ahora te voy a cumplir los caprichos a vos, "armar una guia para apretar el boton de power" , jajaja dejame de joder ….

por favor, que cabeza dura, la verdad, entre "tu experiencia" y lo que dice asus me quedo con lo último.

Y si la vanidad que pregonas en tu firma no te deja reconocer el error por lo menos buscate un argumento técnico sólido, y no te escudes en el resto de los users, porque el que empezó a bardear con esto fuiste vos.

Por mi parte no veo sentido seguir con esta discusión, le pido disculpas a Ed, que encima que se le jode el mother tiene que aguantar esta discusión sin sentido.

Suerte en la vida.