Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con mother board asus p5nsli

No hay Etiquetas
Entrada
Nuevo miembro

Oskar85

entradas: 4

19:58 01/12/2010

1

Hola..!!

bueno mi problema que tengo es que al momento de encender la maquina, nunka me da video .. esta en modo de single video card.. la tarjeta de video es una GE Force 9600, la fuente me arroja arriba de los 30 Amps. para 12V.- 650W, el micro es un core 2 duo. tengo 4Gb de ram,, no se cual sea el problema por favor si tienen una solucion , Gracias.

High End Level

Cuqui

Recoleta

entradas: 539

02:43 02/12/2010

2

Porque no lees un poco las reglas antes de postear?
Por lo menos donde va el theard….
Y presentate
:S

Nuevo miembro

Oskar85

entradas: 4

02:47 02/12/2010

3

Por ke no perdere mi tiempo en babosadas como las tuyas limitate solo a contestar si sabes del tema no me ineteresa las reglas de donde vergas debo escribir,, si no sabes del tema limitate ****ing hoe

High End Level

Cuqui

Recoleta

entradas: 539

02:49 02/12/2010

4

A mira que lindo, asi esta dificil que la gente te ayude en este foro

Nuevo miembro

Oskar85

entradas: 4

02:53 02/12/2010

5

AHHH OK … perdonnn…!!!
hola a todos mi nombre es Oscar nose donde debo de escribir estos comments,, resulta ke tengo mucho trabajo como para ponerme a ver donde debo de escribir si por favor alguno de ustedes puede ayudarme en vez de criticarme y hecharme la mano con este problema por favor…!! asi o komo lo kieres…?? jajaja ke barbaroo malditos freaks

High End Level

Cuqui

Recoleta

entradas: 539

02:54 02/12/2010

6

Este foro tiene reglas, si no te gustan, andate
O llama al 110 que te lo solucionen ellos O.o

Nuevo miembro

Oskar85

entradas: 4

02:58 02/12/2010

7

lo siento fui tonto no volvera a suceder me podrias ayudar..??