Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con modem

No hay Etiquetas
Entrada
Extreme Level

lightstar

entradas: 2140

11:01 18/03/2008

1

Hola, tengo un problema con un modem motorola v.90 62412-51 (si es un equipo de un cliente que no le llega banda ancha y todavía conserva esta conexión), el tema es que me fue re complicado conseguierle el driver que funcione (terminó tomándolo con uno de SIS 7013 que me sugirió el driver genius 2007. Ahora reconocido por Windows cuando voy a probarlo en consultar modem me dice que el puerto que ocupa (COM3) esta siendo usado por otra aplicación, le he cambiado el puerto pero sigue igual.No recuerdo de que manera ver que aplicación es la que me esta complicando la vida (por eso lo puse ewn consulta de novato ), o de solucionarlo de alguna manera.
Desde ya agradezco a quien colabore a resolverlo.

Extreme Level

Dark-Link

entradas: 2864

11:51 18/03/2008

2

Me suscribo al tema porque me interesa la solucion, ya que tengo un problema muy similar con un par de modems :S…

De donde sacaste los drivers?

Extreme Level

lightstar

entradas: 2140

12:04 18/03/2008

3

Descargué un motón para ese modelo de chip pero no funcionaban, instalé el driver genius pro 2007 y me lo detectó como modem SIS 7013 así que de http://www.driverguide.com bajé los correspondientes y me los tomó de una (usé el de mayor porcentaje en la calificación de usuarios).

Midle End Level

tracert

entradas: 263

12:58 18/03/2008

4

En informacion del sistema no aparece???

"Estemos donde estemos, todos estamos conectados" Lain.-

Extreme Level

lightstar

entradas: 2140

17:08 18/03/2008

5

si aparece pero el problema es el driver o algo esta molestando en el puerto.

Extreme Level

Actuario

entradas: 1617

17:42 18/03/2008

6

Cambiale el puerto que usa, podés asignarle el puerto que quieras… fijate en el panel de control cuales están en uso y metele el COM2 por ejemplo !!

Extreme Level

lightstar

entradas: 2140

20:37 18/03/2008

7
Cita Iniciado por Actuario
Ver Mensaje
Cambiale el puerto que usa, podés asignarle el puerto que quieras… fijate en el panel de control cuales están en uso y metele el COM2 por ejemplo !!

De hecho lo hice como mencioné arriba pero figuraban ocupados.