Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con mi am2 3500

No hay Etiquetas
Entrada
High End Level

Seba22

entradas: 980

11:50 11/09/2006

1

Hola a todos, les comento lo que paso:
Desde que compre el micro que al miltiplicador la bios me lo dejaba automaticamente en 10, y por mas que lo cambiara manualmente a 11, cuando iniciaba windows volvia a estar en 10. Lo que hice fue actualizarle la BIOS. Ahora la maquina prende perfecto en 11X, incluso logre llevarla a 2.6 mhz (mas no probe, porque lo hice hoy a la mañana antes de salir para el trabajo), mi problema ahora es que cuando inicia windows, me pide que instale los drivers del coporsesador (????¿¿¿¿), qeu coprocesador??????????????
Voy al administrador de dispositivos, y en otros dispositivos, aparece el "coprocesador" con signo de pregunta, alguien tiene idea de que coprocesador se refiere??????????????????????????????????????????? ???????????
PD: todo mal loco, se murio el msn…………… esperemos que reviva pronto !

Hardcore Extreme Level

synxll

entradas: 5405

14:26 11/09/2006

2

decile q busque el driver en tu unidad de cdrom y pone el cd del xp, proba a ver que pasa

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Extreme Level

SeBeK

entradas: 1059

18:32 11/09/2006

3

Prova bajarte los drivers de tu procesador de aca http://www.amd.com/us-en/Processors/…82_871,00.html

High End Level

Karma Killer

entradas: 902

19:55 11/09/2006

4

Con el copro tenés drama? A mi me lo hacía con el micro solo nomás, y lo arreglé con los drivers que te linkeo el amigo sebek.
Saludos!

Posted by Tom´s Hardware Forum User:
"Me pregunto, con la llegada del tan esperado Core 2 Duo, como huirán los marineros del barco de AMD que está hundiéndose".
Respuesta:
"Las mujeres y los niños se irán primero, los verdaderos HOMBRES se hundirán con el barco".

High End Level

Seba22

entradas: 980

21:04 11/09/2006

5
Cita Iniciado por Karma Killer

Con el copro tenés drama? A mi me lo hacía con el micro solo nomás, y lo arreglé con los drivers que te linkeo el amigo sebek.
Saludos!

Tenes idea que es exactament elo del coprocesador???????? porque no noto perdidad de rendimiento, incluso se aguanto un oc, y lo testie y es estable, y los numeros que tira son normales, no esta perdiendo rendimiento……… (ahora esta a 2.75ghz)

High End Level

nvidia123

entradas: 596

23:43 11/09/2006

6

jajajaja pobre seba :P pero = te tiro lindo el 3d garch 01 jajaj
che todabia no comprastes las ram mentiroso no tenes super talent tenes super garcher :P
ooo yo espero la venganza del seba 22 aver que pone de mi compu mas de macho que la tuya con tus 32k de recursos que te come el sonido pedorro onboard = ami me come eso el media lab ajaja pero nimporta soy groso tengo media garch jajaj

athlon 64 6000x2, 2 gigas de ram ocz sli , mother ecs kn3sli2, 2x geforce 8800gts 640 megas msi, samsung 19 lcd wide
athlon 64 4800 x2, 1 giga de ram ocz xtc, mother msi k9n platinum, geforce 8600gts msi, monitor lg 17 lcd
athlon 64 3600x2+ 1 giga corsair value, mother msi k9n sli diamond, 2 x 7900gs msi, monitor viewsonic 19 lcd wide

High End Level

Seba22

entradas: 980

11:15 12/09/2006

7
Cita Iniciado por nvidia123

jajajaja pobre seba :P pero = te tiro lindo el 3d garch 01 jajaj
che todabia no comprastes las ram mentiroso no tenes super talent tenes super garcher :P
ooo yo espero la venganza del seba 22 aver que pone de mi compu mas de macho que la tuya con tus 32k de recursos que te come el sonido pedorro onboard = ami me come eso el media lab ajaja pero nimporta soy groso tengo media garch jajaj

1) es verdad, no tengo la ST ahora, pero ya tengo la plata para comprarlas (igual las voy a comprar el mes que viene porque voy a estar mas olgado de dinero)
2) si vas a postear aca, es para ayudarme a resolver mi problema, no para comentar haciedote el dolobu que te compraste un media lab…… si querias que te felicitemos, solo tenias que crea tema nuevo y listo.
3)es verdad que mi sonido onboard consume muho, pero por lo menos tengo un equipo decente para conectarlo, no como vos que tenes unos parelantitor USB de 3.50 dolares.

High End Level

nvidia123

entradas: 596

11:24 12/09/2006

8

ajjaajajaja
1) tengo zenla 5.1 asi que para mi placa de sonido va perfecto
2) no te anda bien la compu por que sos malo con la compu no te kiere por eso usas win 95 todabia :P
3) te dije que te fijes si los driver de nv te los tomaba por que me habia apsado lo mismo

athlon 64 6000x2, 2 gigas de ram ocz sli , mother ecs kn3sli2, 2x geforce 8800gts 640 megas msi, samsung 19 lcd wide
athlon 64 4800 x2, 1 giga de ram ocz xtc, mother msi k9n platinum, geforce 8600gts msi, monitor lg 17 lcd
athlon 64 3600x2+ 1 giga corsair value, mother msi k9n sli diamond, 2 x 7900gs msi, monitor viewsonic 19 lcd wide