Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con los Exploradores de internet!

No hay Etiquetas
Entrada
Extreme Level

*Cristian*

entradas: 1019

22:16 06/04/2008

1

hola ,estoy teniendo un problema bastante pesado con los exploradores
cuando intento entrar a una pagina , no la carga, queda en blanco. puedo cargar paginas pero por la mitad ,con suerte!, me parece que cada ves que intento entrar a una pagina se acciona "Parar la carga de esta pagina" de la barra de herramientas de navegacion.
probe con las pestañas pero quedan en "(Sin Titulo)".
Perdonen las molestias. Gracias de adelantado
espero que puedan darme una mano

You will not forget this devil power, you´re not wortli as my oponent
Hardcore Extreme Level

Darlington

argentina

entradas: 3727

22:20 06/04/2008

2

2 posibles problemas:

1 no te anda bien el modem.
1.1 no lo tenes bien configurado.

2 tenes problema con los exploradores en particular o todo el SO.
2.1 pone otro explorador tipo safari o opera y demas.

salu2

Hardcore Extreme Level

savedrage

entradas: 17862

22:32 06/04/2008

3

que navegador usas?

Hardcore Extreme Level

zepita

entradas: 4300

23:17 06/04/2008

4

instalá firefox u opera.

Extreme Level

aledb12

entradas: 2461

23:59 06/04/2008

5

el usa Firefox (Al hacer una nueva pestaña siempre aparece ``Sin titulo´´).

-1: Tenes la PC llena de Virus, Adware, gusanos, etc. y eso te come tanto el ancho de banda que apenas abren por la mitad la pagina

-2: Capas que tenes mal configurado Firefox, proba con IE7 para ver si sigue el problema.

-3: Tenes Arnet y el alfajorcito del que todos hablan ya se esta muriendo

-4: En caso de que tengas Router tenes que cambiarlo porque ya se quiere ir al cielo (Me paso lo mismo que a el y todo era por el router que ya no daba mas)

High End Level

ACyD

La Plata

entradas: 538

00:10 07/04/2008

6

a mi me anda pasando algo parecido, que isp tenés y de donde sos, yo tengo flash, y lás páginas no están cargando bien, además hay microcortes aleatorios a intervalos irregulares, en momentos es imposible navegar

pd.: ya es la segunda vez que escribo este mensaje, uso firefox, safari e iexplorer

Postear compulsivamente es perjudicial para la salud!!!
 

 


 

Extreme Level

*Cristian*

entradas: 1019

18:51 07/04/2008

7

bueno. yo uso firefox. probe con el "mozila" y el explorer y me pasa lo mismo con los dos.
Especifico un poco mas de mi problema.
por ejemplo
cuando habro el google , cuando pongo "Ir a url" de barra de direcciones, en la barra de estado me aparece la barrita blanca y en 1 o 2 segundos dice terminado sin haber cargado la pagina.osea no se queda cargando lentamente , se termina la carga como si ya me la hubiera cargado :*_*:.
para poder entrar al foro tuve que hace como 40 clicks en "foro de discusion".
esto fuera como si apretara el simbolito rojo con la x, mientras esta cargando la pagina.
Perdonen las molestias,

You will not forget this devil power, you´re not wortli as my oponent
Extreme Level

aledb12

entradas: 2461

19:07 07/04/2008

8
Cita Iniciado por *Cristian*
Ver Mensaje
bueno. yo uso firefox. probe con el "mozila" y el explorer y me pasa lo mismo con los dos.
Especifico un poco mas de mi problema.
por ejemplo
cuando habro el google , cuando pongo "Ir a url" de barra de direcciones, en la barra de estado me aparece la barrita blanca y en 1 o 2 segundos dice terminado sin haber cargado la pagina.osea no se queda cargando lentamente , se termina la carga como si ya me la hubiera cargado :*_*:.
para poder entrar al foro tuve que hace como 40 clicks en "foro de discusion".
esto fuera como si apretara el simbolito rojo con la x, mientras esta cargando la pagina.
Perdonen las molestias,

Que proveedor de banda ancha tenes?

Extreme Level

*Cristian*

entradas: 1019

22:54 07/04/2008

9
Cita Iniciado por aledb12
Ver Mensaje
Que proveedor de banda ancha tenes?

Speedy 512(Lo maximo que llega "SEGUN ELLOS" soy de ituzaingo

You will not forget this devil power, you´re not wortli as my oponent
Extreme Level

aledb12

entradas: 2461

22:58 07/04/2008

10
Cita Iniciado por *Cristian*
Ver Mensaje
Speedy 512(Lo maximo que llega "SEGUN ELLOS" soy de ituzaingo

Yo ultimamente tambien estoy teniendo problemas con Speedy, se me corta cada cierto tiempo y encima anda lento. A la noche no puedo dejar el bajando nada porque se corta a cada rato.