Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la red inalambrica

No hay Etiquetas
Entrada
Nuevo miembro

Nickbaster

entradas: 5

08:03 26/06/2007

1

Tengo una red local con un router planet con la puerta de enlace 192.168.0.77 en el cual tengo conectado 4 maquinas.
Me compre un router Encore SuperG ENHWI-SG 108Mbps y una placa de red encore con las mismas caracteristicas SuperG. El tema que al instalar el driver que me trae la placa y configurar el ip con la puerta de enlace 192.168.0.77 ya que uso el router inalambrico como switch me conecta a internet solo por algunos minutos. De configuracion inalambrica no se nada en la configuracion dice Autenticacion de red: abierta Cifrado de datos: Desabilitado. La red la veo perfecta pero no tengo internet. Por favor necesito ayuda!

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:25 26/06/2007

2

Bienvenido…. donde colocaste el cable que viene del primer router? en el puerto WAN o en alguno del 1 al 4? Porque si usas como switch al inalámbrico, hay que conectarlo en los puertos del 1 al 4 o directamente reemplazá el router planet por el encore y usá un solo router (el encore configurado como router)

Salu2

Nuevo miembro

Nickbaster

entradas: 5

09:47 26/06/2007

3
Cita Iniciado por Chilanpi
Ver Mensaje
Bienvenido…. donde colocaste el cable que viene del primer router? en el puerto WAN o en alguno del 1 al 4? Porque si usas como switch al inalámbrico, hay que conectarlo en los puertos del 1 al 4 o directamente reemplazá el router planet por el encore y usá un solo router (el encore configurado como router)

Salu2

El cable que viene del primer router lo coloque en el puerto del 1 al 4 y al inalambrico lo dejo como Swicht el tema que ahora cuando conecto la inalambrica se conecta solo por unos minutos internet y luego se desconecta y no hay forma de conectarlo de nuevo sino que me dice que no encuentra la red y que me fije si el interruptor del dispositivo esta encedido. ????

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:52 26/06/2007

4

Probá bajar la velocidad o desactivale la función Super G a ver si es "más estable" la conexión.

Salu2

Nuevo miembro

Nickbaster

entradas: 5

12:06 26/06/2007

5
Cita Iniciado por Chilanpi
Ver Mensaje
Probá bajar la velocidad o desactivale la función Super G a ver si es "más estable" la conexión.

Salu2

La velocidad de mi red es de 100 Mb de todas maneras no se como bajarle la velocidad a mi placa de red inalambrica en las opciones avanzadar tengo:
802.11b preamble: (1-Long and Shot 2-Long only) tiene la 1.
Antena Swich: (1-Both 2-antena 1 3-antena 2) tiene la 1.
Antena TX: (1-Both 2-antena 1 3-antena 2) tiene la 1.
Map register: tiene el valor 256
Network address: tiene ausente
Power save mode: tiene Maximium
Radio On/Off: tiene On
Transmit Power: Tiene 100%
Igual en el icono de conexion me dice que esta conectado a 54Mb ahora tengo red pero no tengo internet.
En el router en la parte de Wireless tengo asi:
Wireless: Enabled
SSID: default
CHANNEL: 8
SUPER G MODE: Disabled
EXTENDED RANGE MODE: Enabled
SSID BROADCAST: Enabled

Hardcore Extreme Level

Chilanpi

entradas: 3553

12:17 26/06/2007

6

Cuando decís que tenés red… te referís que se puede pasar un archivo grande de la PC wireless a una con cable. Porque si ese es el caso, el problema está en el enrutamiento y deberías probar conectar el primer router a la entrada WAN y reconfigurar a modo router, aunque deberá funcionar de la forma que está ahora.

Salu2

Nuevo miembro

Nickbaster

entradas: 5

12:42 26/06/2007

7
Cita Iniciado por Chilanpi
Ver Mensaje
Cuando decís que tenés red… te referís que se puede pasar un archivo grande de la PC wireless a una con cable. Porque si ese es el caso, el problema está en el enrutamiento y deberías probar conectar el primer router a la entrada WAN y reconfigurar a modo router, aunque deberá funcionar de la forma que está ahora.

Salu2

Hola amigo bueno ahora reinicie el primer router y el modem y salio andando internet igualmente no se si la parte de la configuracion es bien dejarlo
Autenticacion de red: Abierta
Cifrado de datos: Desabilitado

Otra cosa seria bueno saber como bajar la velocidad de la placa! asi no tengo problemas de q se me desconecte q de seguro debe ser la velocidad de red

Nuevo miembro

Nickbaster

entradas: 5

09:24 28/06/2007

8
Cita Iniciado por Chilanpi
Ver Mensaje
Cuando decís que tenés red… te referís que se puede pasar un archivo grande de la PC wireless a una con cable. Porque si ese es el caso, el problema está en el enrutamiento y deberías probar conectar el primer router a la entrada WAN y reconfigurar a modo router, aunque deberá funcionar de la forma que está ahora.

Salu2

Hola amigos
Solucione el problema de la conexion de internet el problema era que en el primer router el que no es inalambrico debia habilitarle la opcion 802.11 para ande internet.
Ahora el problema que tengo que debes en cuando el router inalambrico se cuelga. El inalambrico lo uso como Swicth. Cuando se cuelga se prende la luz de WAN y no funciona mas la red. Me gustaria que me den una mano seguro que es algo de configuracion…