Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la placa =(

No hay Etiquetas
Entrada
Entry Level

m4nn4g3r

entradas: 86

17:31 12/01/2010

1

hola buenas tardes ^^ . miren me compre la pc todo bien bien , peroooo…. ahora tengo un problema recien hoy, estaba jugando al left 4 dead y se me puso la pantalla asi media cagada con pixeles rojos blancos etc (artifacts se dice??) bueno entonces la pc se me reinicio y despues cuando prendio todo bien la pantalla esta normal despues probe el resident evil 5 lo jugue un toke y lo mismo me salto la misma pantalla, se me reinicio y ahora todo bien , no se porque sera, si alguien me puede ayudar T.T
espero que me puedan responer graciasss
ah tengo una geforce 9600 gtx 521mb xfx
aunque abajo se ve jajaj

Hardcore Extreme Level

pabloc74

entradas: 18123

19:13 12/01/2010

2

chequea primero que todo las temperatura de la vga

Entry Level

m4nn4g3r

entradas: 86

20:41 12/01/2010

3

aca le saque una foto al everest
RECIEN PRENDIDA

y aca con el RESIDENT EVIL 5 EN JUEGO

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

20:45 12/01/2010

4

si esas son las temperaturas reales te diria que si la va tiene garantía la mandes

Entry Level

m4nn4g3r

entradas: 86

20:49 12/01/2010

5
Cita Iniciado por Shuske.
Ver Mensaje
si esas son las temperaturas reales te diria que si la va tiene garantía la mandes

listo dale, ahora la voy a probar una vez mas y si me pasa lo mismo… la mando y te avisooo!!

mira acabo de probar el resident evil 5 , y nada ehh!! no se me reinicio ni nada. te digo algo hoy a la pc la tuve prendida de las 10am mas o menos hasta las 6pm de la tarde, sera por eso que me paso lo de la placa . sino de ultima lo que puedo hacer es sino me no me sigue pasando lo q me paso hoy a la tarde con la placa la tengo hasta un tiempo antes de que se me acabe la ganrantia la llevo a cambiarla….. ah otra cosa tendria que instalar el directx 10 ¿¿¿

ah otra cosa no y la temperatura de los discos no influye porq mira ahora te paso una cap, de como quedo la tempratura en este momento…

y la ultima cosita, siempre que prendo la pc, me aparece este mensaje "CHASSIS FAN MUST BE INSTALLED PROPERLY. ALSO PLEASE KEEPING VENTILATE WHEN USED A PCI EXPRESS X16 GRAPICH CARD – PRESS ANY KEY TO BE CONTINUE" . lo tendria que poner un cooler a la placa de video¿¿¿

Extreme Level

ferro00xp

entradas: 2085

21:49 12/01/2010

6

pone un windos xp normal y no jodas con esos ue chequea el cooler de la vga, pone un cooler que enfrié el chipset, cuando compraste la placa madre te tuvo que traer la etiquetita pegada diciendo qeu si ponías una vga dedicada pongas un cooler hacia el chipset

Extreme Level

hard

entradas: 2496

21:50 12/01/2010

7

las temps estan bien para mi, no tiene nada que ver, las pcs duran años prendidas y no les pasa nada, ahora, es muy raro el msj que te da cuando prendes la pc

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Extreme Level

boo2

no te importa

entradas: 2932

21:52 12/01/2010

8

buenas!!…proba bajandote el ati tools (no importa si tu video es nvidia, por las dudas que pienses en eso )…y pasale el scan de artifacs…y fijate si tiene…en el caso de que este fallada hace valer la garantia saludos!

Entry Level

m4nn4g3r

entradas: 86

21:54 12/01/2010

9
Cita Iniciado por hard
Ver Mensaje
las temps estan bien para mi, no tiene nada que ver, las pcs duran años prendidas y no les pasa nada, ahora, es muy raro el msj que te da cuando prendes la pc

claro claro… yo a la otra la tenia prendida con el jd diaaaaass prendida y nada!!! pero we…. hoy a la tarde me paso lo que les conte u.u igual como ya dije seguro que haga eso la tenga hasta que se me este por terminar la garantia y despues la cambie…
y lo del mensaje no se, despues la primera vez que la arme me salto ese mensaje y ni idea busque el mensaje en inet y nada lo que pienso que habra que hacer es ponerle un coler q le apunte a la placa de video.. o no se….

Cita Iniciado por boo2
Ver Mensaje
buenas!!…proba bajandote el ati tools (no importa si tu video es nvidia, por las dudas que pienses en eso )…y pasale el scan de artifacs…y fijate si tiene…en el caso de que este fallada hace valer la garantia saludos!

dale lo hago y te aviso. muchas gracias ^^

ahh!! pregunta en el ati tools nada mas le doy "scan artifacts" sin cambiar ningun valor no?

Extreme Level

boo2

no te importa

entradas: 2932

22:04 12/01/2010

10

asi no mas…no cambies nada

Extreme Level

ferro00xp

entradas: 2085

22:12 12/01/2010

11

ponele un cooler al chipset esos modelos de biostar te piden eso viene una etiquetita pegada al pci exprees

Entry Level

m4nn4g3r

entradas: 86

22:15 12/01/2010

12
Cita Iniciado por ferro00xp
Ver Mensaje
ponele un cooler al chipset esos modelos de biostar te piden eso viene una etiquetita pegada al pci exprees

tenes razon vino asi con la etiqueta n.n – tonces vos decis q haga eso?? lo voya probar tonces =)

Hardcore Extreme Level

pabloc74

entradas: 18123

22:40 12/01/2010

13
Cita Iniciado por Shuske.
Ver Mensaje
si esas son las temperaturas reales te diria que si la va tiene garantía la mandes

???????????????????????????????

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

23:34 12/01/2010

14
Cita Iniciado por pabloc74
Ver Mensaje
???????????????????????????????

no entendí que me quisiste decir

Extreme Level

ferro00xp

entradas: 2085

23:36 12/01/2010

15

pusiste el cooler?? deja de perder tiempoooo

Extreme Level

boo2

no te importa

entradas: 2932

23:37 12/01/2010

16

Shuske.

Iniciado por pabloc74
???????????????????????????????

no entendí que me quisiste decir

que mandaste fruta, tal ves

Entry Level

m4nn4g3r

entradas: 86

00:31 13/01/2010

17
Cita Iniciado por ferro00xp
Ver Mensaje
pusiste el cooler?? deja de perder tiempoooo

todavia no lo tengo pero…. toy pensando como ingertarlo al gabinete jajajaj XD este gabinete es mas trucho, el gabinete es re de fabrica tipo los q te vienen en las pcs de la casa del audio XD.

Extreme Level

ferro00xp

entradas: 2085

00:41 13/01/2010

18

bueno de ultima ponele un ventilador apuntando y fijate como se terminan todos tu problemas
jaja

Entry Level

m4nn4g3r

entradas: 86

00:42 13/01/2010

19
Cita Iniciado por ferro00xp
Ver Mensaje
bueno de ultima ponele un ventilador apuntando y fijate como se terminan todos tu problemas
jaja

jjajajja igual te digo q hace ratito lo probe y nada eh!!, no me saltaron los artifatcs

Bueno otra vez yo con mis preguntas pelotudas jajaj xd, hace rato puso el scan artifacts del ati tools y todavia no termino cuanto tiempo lo tengo q dejar??

Extreme Level

hard

entradas: 2496

00:56 13/01/2010

20
Cita Iniciado por m4nn4g3r
Ver Mensaje
jjajajja igual te digo q hace ratito lo probe y nada eh!!, no me saltaron los artifatcs

Bueno otra vez yo con mis preguntas pelotudas jajaj xd, hace rato puso el scan artifacts del ati tools y todavia no termino cuanto tiempo lo tengo q dejar??

10 minutos masomenos, me parece que fue ganas de joder de la maquina, si no te pasa de nuevo esta todo bien…

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Entry Level

m4nn4g3r

entradas: 86

01:00 13/01/2010

21
Cita Iniciado por hard
Ver Mensaje
10 minutos masomenos, me parece que fue ganas de joder de la maquina, si no te pasa de nuevo esta todo bien…

OKEEII ENTONCES LO CIERRO PORQ…. YA PASARON 20 MINUTOS Y ME DIJO QUE no HAY NINGUN ERROR ASI QUE… DEBE SER COMO DIJIST. BUENO GENTE GRACIAS A TODOS POR GASTAR UN RATITO DE SU TIEMPO PARA RESPODERME. MUCHAS GRACIAS DE VERDAAAAAAAAAADDDD CHAUUUUUUUU MUCHAS SUERTEEEEEEEEEEEEEEEEEEEE ^^ !!!!
PD: hasta otro post mioooooooooooo!!!!!!chauuuuuuuuuuuuuuuuuuuuuuuuuuu uuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu uuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu…………

Hardcore Extreme Level

pabloc74

entradas: 18123

01:13 13/01/2010

22
Cita Iniciado por Shuske.
Ver Mensaje
no entendí que me quisiste decir

que no son altas esas temps

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

01:25 13/01/2010

23
Cita Iniciado por pabloc74
Ver Mensaje
que no son altas esas temps

claro lo que quise decir fue que como las temperaturas me parecian normales podía estar fallando la vga

Entry Level

m4nn4g3r

entradas: 86

11:53 13/01/2010

24

CHICOOOOOOOOOOOOOOOOOSSSSSSSSS!!!!!!!!!!!!!!!, ayer al final me paso lo mismo despues de jugar 40 minutos, me salto la pantalla verde con artifatcs, agarre y le dije a mi hermano q hoy la vallaa cambiar jjajaaj XD

Extreme Level

hard

entradas: 2496

13:00 13/01/2010

25
Cita Iniciado por m4nn4g3r
Ver Mensaje
CHICOOOOOOOOOOOOOOOOOSSSSSSSSS!!!!!!!!!!!!!!!, ayer al final me paso lo mismo despues de jugar 40 minutos, me salto la pantalla verde con artifatcs, agarre y le dije a mi hermano q hoy la vallaa cambiar jjajaaj XD

es lo mejor que podes hacer, contanos como te fue, espero que te la cambien.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Entry Level

m4nn4g3r

entradas: 86

15:30 13/01/2010

26

Hola otra vez, al final hoy no creo poder ir a cambiarla mañana a la mañana voy hoy llame ym e dijieron que todo bien me la cambian y tambien si quiero la puedo cambiar por otra placa del mismo valor o menor, y estaba pensando el al ati 4670, ustedes que piensan? Me quedo con la 9600 gtx q tengo o la cambio por la ati 4670(esta placa era la que me iba a comprar al principio) asi que…. No se que hacer :/

Extreme Level

hard

entradas: 2496

18:52 13/01/2010

27
Cita Iniciado por m4nn4g3r
Ver Mensaje
Hola otra vez, al final hoy no creo poder ir a cambiarla mañana a la mañana voy hoy llame ym e dijieron que todo bien me la cambian y tambien si quiero la puedo cambiar por otra placa del mismo valor o menor, y estaba pensando el al ati 4670, ustedes que piensan? Me quedo con la 9600 gtx q tengo o la cambio por la ati 4670(esta placa era la que me iba a comprar al principio) asi que…. No se que hacer :/

nose, si te dececpciono nvidia pasate a ati, pero nose, a mi me gustan las dos, pero prefiero nvidia

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Nuevo miembro

anahi81

entradas: 4

22:07 13/01/2010

28
Cita Iniciado por m4nn4g3r
Ver Mensaje
hola buenas tardes ^^ . miren me compre la pc todo bien bien , peroooo…. ahora tengo un problema recien hoy, estaba jugando al left 4 dead y se me puso la pantalla asi media cagada con pixeles rojos blancos etc (artifacts se dice??) bueno entonces la pc se me reinicio y despues cuando prendio todo bien la pantalla esta normal despues probe el resident evil 5 lo jugue un toke y lo mismo me salto la misma pantalla, se me reinicio y ahora todo bien , no se porque sera, si alguien me puede ayudar T.T
espero que me puedan responer graciasss
ah tengo una geforce 9600 gtx 521mb xfx
aunque abajo se ve jajaj

No te desesperes…al no estar muy al tanto de las curiosidades de la informática, te recomiendo, antes que buscar ayuda en estos foros, que para un primer momento está bueno, porque a veces te dan una mano, (recomendación por experiencia propia), consultar con algún Técnico de pc córdoba es el lugar donde vivis???….
Aclarame ese detalle, tengo uno muy bueno para recomendarte..no obstante, siempre van a poder darte una mano, como me pasó a mi, a través de la asistencia remota.
Exito en la búsqueda de la solución….

Entry Level

m4nn4g3r

entradas: 86

22:34 13/01/2010

29
Cita Iniciado por anahi81
Ver Mensaje
No te desesperes…al no estar muy al tanto de las curiosidades de la informática, te recomiendo, antes que buscar ayuda en estos foros, que para un primer momento está bueno, porque a veces te dan una mano, (recomendación por experiencia propia), consultar con algún Técnico de pc córdoba es el lugar donde vivis???….
Aclarame ese detalle, tengo uno muy bueno para recomendarte..no obstante, siempre van a poder darte una mano, como me pasó a mi, a través de la asistencia remota.
Exito en la búsqueda de la solución….

claro osea tambien te da algo de mierdo pero weee…igual tampoco es que solo espero a que me respondan tambien averiguo el problema en la web aunque aveces sin exito u.u…ah dale muchas gracias ^^ . nono cordoba no. merlo, buenos aires.