Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la maquina[Semi solucionado]

No hay Etiquetas
Entrada
Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

10:16 14/09/2008

1

Bueno les cuento lo que me paso xD resulta que formate mi PC

AMD X2 5200 @ 2.7Ghz Bisbrane
ASUS M3A78-EM
WD 250GB SATA II 8MB Buffer
2 X 1Gb DDR2 Super Talent 800Mhz

Y instale drivers + soft (av,prog,juegos) + asus exprees gate, todo sin reiniciar x apurado.
Entonces prendo el PC y no sale bios ni exprees gate ni nada sale ESTO

Sip y muestra el puntero del mouse y puedo moverlo pero nada mas (esta img la hice con paint)

Entonces le echo la culpa al mother pero antes de putear desconecto el disco SATA II WD y conecto un QUANTUM 3.5Gb y la pc prende y muestra el BIOS y todo y anda perfecto, entonces en sintesis mi hipotesis es que jodi el disco pero con un formateo desde otra unidad sata deveria solucionarse verdad??

Un Saludo

PD: Anteriormente habia echi CLEAR CMOS con el WD y mostraba una ves el BIOS pero como con el quantum anda normal el pc descarte que fuera el mother

Saludosssss

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:14 14/09/2008

2

volve a formatear, otra no le veo

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

Fyro

entradas: 1093

13:36 14/09/2008

3

Pero como se jode el disco de esa forma?
A lo sumo la bios te dice algo..que raro

Focus

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:41 14/09/2008

4

es que el disco seguramente no esta jodido, por poner todo junto y sin reiniciar (me paso varias veces) queda algun error o conflicto y te trae problemas, seguro que si formatea arranca lo mas bien, si el disco no funcionara (100% ) no cargaria nada te tiraria que no hay ningun disco booteable

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

14:26 14/09/2008

5

Seguramente se te piso alguna parte de inicio del rigido…
Yo te diria que formatees y te fijes

High End Level

micronics

entradas: 888

14:35 14/09/2008

6

Seguramente el exprees gate tiene algo que ver en todo esto y no sea un problema en el disco rigido. Trata de formatearlo.

.
.
.
.

[SIGPIC][/SIGPIC]
Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

17:44 14/09/2008

7

Si gente pienso eso fue por llenarlo y no reiniciar jajaj eso si desde mi maquina no puedo formatear no se me ve el bios ni nada y yo otra pc con SATA II no tengo pero un colega tiene una con SATA I asi que no va a tener problema si el me formatea desde su PC nop??

Saludos

Extreme Level

Fyro

entradas: 1093

17:59 14/09/2008

8
Cita Iniciado por Huemulito
Ver Mensaje
Si gente pienso eso fue por llenarlo y no reiniciar jajaj eso si desde mi maquina no puedo formatear no se me ve el bios ni nada y yo otra pc con SATA II no tengo pero un colega tiene una con SATA I asi que no va a tener problema si el me formatea desde su PC nop??

Saludos

No, yo tengo un sataii en mi maquinita que solo soporta tasa de transf de sata y 0 drama.

Saludos

Focus

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

18:03 14/09/2008

9

Entonces se lo voy a dar desde win el puede con partition magic nop??

Salutes

Extreme Level

nelsonbi2006

entradas: 2921

18:36 14/09/2008

10

Formatea de nuevo,ayer tenia que entregar un trabajo y me paso lo mismo

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Extreme Level

Fyro

entradas: 1093

18:40 14/09/2008

11

Si no puede con partition conseguite un cd de win que es una boludez:P

Focus

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

19:49 14/09/2008

12

Che nelsonbi2006 que te tiraba ese pantallazo negro con marco rojo y no respondia el bios??

Salutes

Midle End Level

El0s0

entradas: 480

23:52 16/09/2008

13

busca alguna manera de formatearlo. Es raro que te tire esa pantala negra y ni siquiera puedas entrar al bios. Si desconectas el disco sata si podes no?

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

12:33 17/09/2008

14

Si desconecto el sata sep y mi amigo lo provo en su pc y no lo reconoce

Extreme Level

GordoSoc

entradas: 2498

17:31 17/09/2008

15

el sata es hot plug proba iniciando con otro disco en win una ves adentro conectalo espera que reconosca todo y dale formatear, sino sin el disco desactiva el express gate conecta e intenta un format a bajo nivel.

saludos
GordoSoc