Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Internet

No hay Etiquetas
Entrada
Midle End Level

El Chino

entradas: 286

02:18 30/12/2009

1

Bueno les cuento, hace dos dias formatie la PC, instale el antivirus ( kaspersky ) y demas programas basicos y me encuentro con un problema, no puedo abrir una pagina de internet, no es ninguna pagina rara es youtube.
No se por que me aparece como si no estuviera andando, pero a todos los que conozco les anda, ya me fije si era por q el firefox la habia bloqueado y no, baje el google chrome y tampoco la puedo abrir, me fije en el firewall a ver si por alguna casualidad estaba bloqueada y tampoco, me fije en el kaspersky y tampoco… la verdad ya no se por que es asi que recurro a uds a ver si me pueden dar una solucion o un porque.
PD: otro dato importante, tengo dos pc en red (es decir la mia y dos mas) y a ninguna le anda tampoco la pagina, ya probe reiniciando el router y no paso nada

Desde ya muchas gracias

Saludos

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Moderador

hikaru85

Capital Federal

entradas: 9578

10:23 30/12/2009

2

intentá cambiando los DNS del router por otro… podés usar los de OPEN DNS o los de google

Midle End Level

El Chino

entradas: 286

13:56 30/12/2009

3
Cita Iniciado por hikaru85
Ver Mensaje
intentá cambiando los DNS del router por otro… podés usar los de OPEN DNS o los de google

ni idea como hacer eso :S

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Extreme Level

Chris

sadsad

entradas: 1605

14:04 30/12/2009

4

Del router? yo no lei que tenga router.

Vamos a Panel de Control -> Conexiones de Red -> Click Derecho a nuestra conexión -> Propiedades -> Seleccionamos Protocolo Internet (TCP/IP) y damos click al botón de Propiedades, nos desplegará otra ventana una vez ahí, iremos a la parte inferior y seleccionaremos: Usar las siguientes direcciones de servidor DNS, las cuales llenaremos con los siguientes valores:
208.67.222.222
208.67.220.220

(sacado de taringa)

Moderador

hikaru85

Capital Federal

entradas: 9578

14:39 30/12/2009

5
Cita Iniciado por Chris
Ver Mensaje
Del router? yo no lei que tenga router.

Vamos a Panel de Control -> Conexiones de Red -> Click Derecho a nuestra conexión -> Propiedades -> Seleccionamos Protocolo Internet (TCP/IP) y damos click al botón de Propiedades, nos desplegará otra ventana una vez ahí, iremos a la parte inferior y seleccionaremos: Usar las siguientes direcciones de servidor DNS, las cuales llenaremos con los siguientes valores:
208.67.222.222
208.67.220.220

Abajo de todo lo dice:

PD: otro dato importante, tengo dos pc en red (es decir la mia y dos mas) y a ninguna le anda tampoco la pagina, ya probe reiniciando el router y no paso nada

Si comentás que modelo tenés puede que te orientemos como cambiar los DNS

Midle End Level

El Chino

entradas: 286

16:55 30/12/2009

6

SMC704vmr ese es el modelo del router, gracias por las respuetas

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Moderador

hikaru85

Capital Federal

entradas: 9578

17:01 30/12/2009

7
Cita Iniciado por El Chino
Ver Mensaje
SMC704vmr ese es el modelo del router, gracias por las respuetas

Fijate entrando al panel de control del router si te figura algo como esto:

Ahi tenés que meter los nuevos dns… en la imagen por ejemplo yo tengo los de google (8.8.8.8 y 8.8.4.4)

Midle End Level

El Chino

entradas: 286

17:20 30/12/2009

8

como entro al panel de control del router??

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Extreme Level

m_haedo

entradas: 1926

17:22 30/12/2009

9

Fijate con 192.168.1.1 desde el browser.

Moderador

hikaru85

Capital Federal

entradas: 9578

18:54 30/12/2009

10

si nunca entraste para configurarlo entras a la dire que puso aedo y te va a pedir un user y pass… por defecto es admin//admin sino en el manual te tiene que especificar los datos de fábrica

Extreme Level

Chris

sadsad

entradas: 1605

23:28 30/12/2009

11

Uhh no habia leido, se me hace qeu este thread tiene para varias paginas

Midle End Level

El Chino

entradas: 286

02:01 31/12/2009

12

Disculpen pero entiendo realmente poco de lo que me estan diciendo xD si alguien por favor me da los pasos detallados, les agradeceria, repito que youtube es la unica pagina a la que no puedo entrar, no he tenido problema con ninguna otra

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Moderador

hikaru85

Capital Federal

entradas: 9578

02:39 31/12/2009

13

Es que sin ver como es el set up dificil orientarte a menos que alguien del foro tenga tu mismo modelo porque cada uno es un mundo diferente… fijate sinó en el manual que te vino con el equipo o podés hacerla facil y comunicarte con alguien de soporte del router y que te indiquen como modifiar los valores