Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con instalacion de xp

No hay Etiquetas
Entrada
Nuevo miembro

Arkangel_Azrael

entradas: 4

23:40 18/05/2008

1

como no es nada rXtraño xp me sorprende con otra de sus famosas bluescreems , la cosas es q trato de instalarlo, me carga los controladores y de repende Pang error … windows a debido cerrarse para proteger su maquina… disable bios cache (o algo asi ) y whatching services. error 0000007 bla bla. y reseteo. Pense q pueden ser las memos por lo q las saque una por una (4gb) y fui probando a ver q onda, tambien probe los diferentes zocalos, desabilite las opciones del mother q crei q podrian tener algo relacionado. pero me lo repetia en cada intento. (escucho sugerencias)
Probe con un xp original (version 2002) q no tiene sp1 ni sp2
Con una version proffesional del xp Colousus reload (non santa)
Con una version Sp2 proffesional Original
y con windows vista (home Premium) y con esta no tube ningun problema (salvo el comprarla y q casi no me corra nada)
La Maquina es un core 2 duo 8400 3.0 ghz 6mb cache, 4 gb ram 800mhz ddr2 ocz platinum
en un mother msi p35 platinum, video 512 mb 9600 gt o.c msi, dos discos sata, y grabadora d dvd lg sata
Gracias

Hardcore Extreme Level

zepita

entradas: 4300

00:27 19/05/2008

2

Bajate slax, grabalo a un cd o pendrive. Luego desenchufa ambos discos rigidos y bootea. Elegì memtest en el menu y dejalo hasta que haga 2 pasadas y luego reinicia. Si pasas, entrá a SLAX y usa la pc normalmente durante un rato, mirate una peli, etc y fijste si es estable… si se reinicia o apaga, tu problema es mother/fuente.
Si anda todo (ok) es uno de los discos o sus cables. Las memorias son la falla si no pasaste memtest.
Voy a domicilio tambien