Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con huawei hg520 (wi-fi de arnet)

No hay Etiquetas
Entrada
Extreme Level

matibene

entradas: 1221

21:31 29/08/2009

1

Quiero instalar este modem pero me sucede el problema de que no me entra al ip 10.0.0.2

No no se que puede ser, voy a probar haciendolo con cable de red ya que esta en usb nomas. Capaz que cambia la cosa.

A alguien le paso?

Hardcore Extreme Level

pabloc74

entradas: 18123

23:57 29/08/2009

2

estas seguro que es esa ip, porque en el local tengo el mismo y empezaba con 192

High End Level

super_gauchito

entradas: 620

03:05 30/08/2009

3

Si es echolife 520 de arnet la ip es 10.0.0.2
Acordate que si es por usb, antes tenes que instalar el cd del modem, adentro de la carpeta drivers vas a encontrar el setup instalador y cuando te diga que lo conectes por usb hacelo recien ahi.
Por red tendrias que entrar sin ningun problema a 10.0.0.2

Avisa como te va

Exitos!

Extreme Level

matibene

entradas: 1221

08:31 30/08/2009

4

claro el tema es que no tengo drivers.

Bueno veo si encuentro un cable de red y se lo pongo.

Cual es mas estable lan o usb?

calculo que lan

Midle End Level

Forni

entradas: 107

22:30 30/08/2009

5

Yo te diria que por lan es mas confiable,tuve modem usb y por algunos motivos despues de un tiempo me entraba a tirar bsod >.<
Por red no creo que tengas problemas de entrar al modem,de utlima tendrias que configurar en tcp/ip de windows las ip,mascara y gateway para poder ingresar

Hardcore Extreme Level

bat2com

Argentina

entradas: 3633

17:41 31/08/2009

6

siempre usa ethernet y trafo conectarlo con cable usb es una cagada ademas de que tenes que andar instalando drivers y demas