Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con HDD en Instalacion de SO

No hay Etiquetas
Entrada
Entry Level

dynamicsystem

Rosario, Argentina

entradas: 56

09:54 18/09/2010

1

Holas les cuento el problema:

Tengo un AMD K6 2 450 y tiene un rigido de 80 GB y le quiero instalar Windows 98 SE.

La mother por lo que compruebo me detecta 10 GB aprox. y el HD esta formateado completo, no esta particionado.

Tenía errores pero los corregí y al probarlo en una pc la instalación de WIN 98 SE me tira todo perfecto para instalarlo pero al ir a la maquina vieja esta me dice SECTOR NO READING.

Que debo hacer?? será que esta en una partición muy grande para la mother o que me aconsejan

Saludos!!!

Midle End Level

arielcarry

chascomus

entradas: 312

11:46 18/09/2010

2

en maquinas muy viejas con los discos grandes tenias que crear varias particiones, proba de hacer una particion de 10gb y proba

http://www.danasoft.com/sig/arielcarry.jpg

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

11:50 18/09/2010

3

Hace particiones de 10gb c/u como dice ariel

Nuevo miembro

cmdj

entradas: 25

17:32 21/09/2010

4

Que mother es? por ahí hay alguna posibilidad de actualizar el BIOS y solucionar de raíz el tema de la detección del HD… Por otro lado, ¿cuanta RAM tiene esa pc? si tiene 128-192 te convendría Windows 2000 SP4.

Rig 1: 955BE|212+|M4A785TD-V EVO|4GB RIPJAWS|XFX 9800GT|WD750+WD1TB|SB X-FI XA|CM690|CM SP M500
Rig 2: 9950BE|TX3|M2N-SLI DLX|4GB ST|XFX 9600GSO 384|WD500|CM ELITE 330|CM EPP550W