Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con GeForce FX 5500

No hay Etiquetas
Entrada
Nuevo miembro

gpesino

entradas: 4

11:47 04/11/2008

1

Buenas. Soy nuevo en el foro, si bien conozco la pagina hace tiempo y la consulto cada tanto.
Mi consulta es por la tarjeta GF FX 5500 256 Mb, el tema es que de un dia para otro, la tarjeta funciona mal. Puntualmente, para lo que es la interfaz grafica de Windows no tiene problema, pero cuando quiero correr video de cualquier tipo, sea por una camara web, una peli o algo similar, la pantalla despues de unos segundos se freeza y luego pone una pantalla gris con rayas oblicuas negras y se cuelga la pc. Ya probe en 2 maquinas diferentes y pasa lo mismo.
Como dato les digo que saque la placa, limpie el cooler que tenia un poco de pelusa, pero no cambio nada. Tambien puse drivers de video nuevo pero no paso nada.
Espero que alguno me pueda ayudar.
Desde ya muchas gracias

Saludos

Gustavo

Moderador

hikaru85

Capital Federal

entradas: 9578

12:44 04/11/2008

2

Puede ser un problema de temperaturas (medí cuanto te tira con el Ati Tool y el Everest), en este caso agregándole un cooler al disipador deberia solucionartelo. Si no es eso puede que la falla sea algo mas groso como que el nucleo o las memorias estén por pasar a mejor vida

Extreme Level

Geomancer

entradas: 1655

13:09 04/11/2008

3

La 5500 no tiene sensor de temperatura creo… Mejor usar el "dedometro" en estos casos…

Nuevo miembro

gpesino

entradas: 4

22:33 04/11/2008

4
Cita Iniciado por Geomancer
Ver Mensaje
La 5500 no tiene sensor de temperatura creo… Mejor usar el "dedometro" en estos casos…

Hola. Gracias por las respuestas de ambos.
con el tema de la temp, como decis porbe el dedometro, y si cuando se cuelga y apago la pc el borde de plastico negro que tiene donde esta el cooler esta muy caliente, pero la realidad es que no se cuan caliente deberia o no estar.
Y lo que dicen del tema del nucleo o las memorias,algo me dijeron, como que cuando el miro de la placa esta con windows no usa todo el rango de las memorias, pero cuando le das a algo mas importante como un video usa todo el rango y a lo mejor alguna parte de las memorias se fundio, saben algo de eso?
Gracias de nuevo
Abrazo

Midle End Level

Nagash

entradas: 171

22:51 04/11/2008

5

si es un problema de temp, saca el disipador limpia bien y mandale grasa siliconada nueva…
a mi me pasaba algo similar con la 5200..

Nuevo miembro

gpesino

entradas: 4

10:37 05/11/2008

6

Gracias Nagash por la sugerencia.
Te comento, mi placa es muy parecida a esta, y el disipador+cooler es como el de la foto

Me decis donde tengo que poner la grasa siliconada.

Mil gracias

GP

Nuevo miembro

gpesino

entradas: 4

10:42 05/11/2008

7

Gracias Nagash por la sugerencia.
Te comento, mi placa es muy parecida a esta, y el disipador+cooler es como el de la foto

Pero en que parte del disipador pongo la grasa?
Gracias mil por tu ayuda.
Abrazo

Extreme Level

GordoSoc

entradas: 2498

17:43 06/11/2008

8

no, tenes que desmontarlo, una ves ahi vas a ver la pasta termica vieja esa la tenes que limpiar TODA, recien ahi podes ponerle la nueva preferiblemente AS5 o MX2 que son las mejorcitas, en caso de que siga el problema vas a tener que agregarle un cooler de mayor CFM.

saludos
GordoSoc