Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con explorer.exe y drwatson.exe

No hay Etiquetas
Entrada
High End Level

El k-lamar

entradas: 589

08:29 27/02/2009

1

Buenas, paso a contarles mi problema…. la pc la formatie hace poco por que se me enviruseo todo era un re quilomgo el disco rigido y me pudri y formatie (nada que nunca haya hecho), instale el windows y empece de nuevo, instale un par de programas JDownloader, java (me costo entender que tenia que bajar el JDK q es lo que usa el Netbeans para funcionar) y de hecho instale y desinstale, reinstale e instale encima tambien el java varias veces hasta que entendi :P….

¿Por que cuento todo esto? por que intento relacionar por que, cada 10 min me tira q explorer.exe murio y tengo q apretar "No enviar", y al ratito drwatson.exe y no enviar de nuevo….

La pc anda de 10, le pase el nod32 todo actualizado y no detecto nada…. pero jode… lo hace 2 o 3 veces y despues no jode mas….

que puede ser????

Muchas gracias

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

09:31 27/02/2009

2

MMMMMM.
A mi me pasa algo parecido. Apenas arranca, termina de cargar todo y tmb salta el cartel, hay programas q directamente no abre salta el cartel y le doy no enviar y se cierra

La verdad no se q es, pero si alguien tiene idea, ya son dos con este problema.
No si si tiene algo q ver, pero q SO tenes? a yo tengo el XP SP2 y con el SP3, no me pasa. Sera el SO XP SP2 q jode tanto?
No instalo el SP3 porq ya toy podrido, instale 3 veces windows en una semana y me da paja instalar otra vez.

Espero q sea otra cosa, y q tenga solucion lo tuyo tmb El k-lamar

Saludos.

High End Level

El k-lamar

entradas: 589

11:30 27/02/2009

3

Yo tengo el SP3, de todas formas la pc anda bien y el SO tambien pero es molesto…. es como una basurita q no queres que este ahi :P

High End Level

hurling

entradas: 966

13:53 27/02/2009

4

Me paso tambien. Y de vez en cuando le agarra, es raro. Tambien uso el Jdown. Espero que no sea la maquina de java, pero no seria raro. Por ej. me pasa tambien con el VLC y el Jdown.

Midle End Level

fourman64

entradas: 299

15:36 27/02/2009

5

Fijate como se comporta el sistema si desinstalas el JDK y el jDownloader. Puede que sean estos programas los que esten fastidiando.

Otra es que los archivos de Explorer y Drwatson esten corruptos o dañados. Se soluciona reinstalando Windows

Las PCs tienen razones que la razón no entiende.

High End Level

J e f f

Capital Federal

entradas: 816

16:04 27/02/2009

6

la pregunta es…podes usar todas las aplicaciones sin ningun problema?? en caso de que puedas usar todo barbaro….podes desactivar esas advertencias que tira windows!!! y listo!!!…..

 

- Asus M2N-SLI Deluxe – AMD Athlon X2 4200+ Windsor @ 2.65Ghz – 2x 1Gb SuperTalent @ 880mhz cl 5-5-5-15 – XFX 8600GT XXX 256mb PCIe -

- Seagate 250Gb SATA2 – Samsung 500Gb SATA2 – Sound Blaster X-FI Extreme Audio – Edifier C2 – Sennheiser HD202 – Microsoft Natural Ergonomic 4000 -

- A4Tech X-750BF 2500DPI – MousePad Area 51 – Samsung 226 NW – PowerCooler PS-500SS – Thermaltake Soprano – Windows XP Colossus Edition 2 Reloaded -

High End Level

El k-lamar

entradas: 589

23:53 27/02/2009

7

Buenas…. hoy deje la pc todo el dia bajando (se me bajo por fin el Medieval 2 Total War… nunca lo habia jugado parece groso, pero no le dedique mucho tiempo todavia asi que no lo juego muy bien ajajjaja)….. y todo joya, el tema es cuando me pongo a explorar carpetas etc ……, me tiro error de explorer y drwatson cuando me puse a copiar unos archivos y moverme por directorios, recien desinstale el java update 12, (no el JDK, que es la maquina virtual) y me puse a hacer clicks a lo loco en TRAS ARRIBA ADELANTE y a abrir carpetas por todos lados sin ningun sentido y no paso nada :P jajajj

Solo el tiempo lo decidira jajajaj xD

Gracias de todas formas