Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con evga 8800 gts?

No hay Etiquetas
Entrada
Nuevo miembro

ShinjiIkari

entradas: 15

12:36 20/07/2007

1

Hola, soy de capital federal, y esta es mi primera intervencion en el foro(en realidad en cualquier foro…. si, soy un cavernicola). Ante todo, muchas gracias, a todos, porque sin saberlo me vienen ayudando hace rato. La computadora que me compre hace una semana (en base a lo leido en este foro) es:

C2D 4300 – Asus p5n-e Sli – Evga 8800 gts 320mb – Vitsuba Master – 2gb Supertalent 667mhz – Seagate Barracuda 7200.10 – Sintonizadora Kozumi (gracias a uds arranco… con todos los canales, en colores, y hasta con sonido!!!!!!!!) – Power Cooler 550w modular

La situacion es la siguiente. Utilizando el 3dmark 2001, en resolucion 1600 * 1200, antialiasing 8x, Texture format DXT1 (lo copio tal cual porque no tengo idea lo que significa) obtengo aproximadamente 18000. En 1024 * 768, sin antialiasing ni nada, 30000.

La pregunta es, estan bien estos valores? No son un poco bajos?

Cabe aclarar que estoy utilizando Windows XP SP2, y que cuando instalo los drivers de vga me da el mensaje de hardware no compatible con windows xp. Tambien cuando bajo los drivers de la pagina de nvidia.
Tal vez les sirva saber que la temperatura de la placa en idle (si el everest es confiable) es aprox. 57 grados

Muchas gracias

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

14:57 20/07/2007

2

me parece un poco bajo esos resultados pero no es para alarmarce proba con algun 3Dmark mas actual ya q con el 03 saco mas o menos 30000 puntos.

saludos

[SIGPIC][/SIGPIC]