Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con emule/servidores

No hay Etiquetas
Entrada
Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

17:04 29/07/2006

1

hola tengo el emule y estaba bajando una peli. despues cerre el programa y apague la compu y cuando al otro dia quiero continuar la descarga, el programa no me da bola. no encuentra servidores y no se conecta con nadie. el archivo me quedo en el 70 % y no quiero perder la informacionñ. como hago para terminar d bajarlo ?gracias

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Extreme Level

nicoX

entradas: 1697

17:22 29/07/2006

2

entra a esta page http://ed2k.2x4u.de/index.html y de ahi actualiza tus servidores hace clic con el emule abierto y se te actualizan y luego conectate a alguno sino funciona tampoco pega el grito nomas

Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

13:21 30/07/2006

3

Cita Iniciado por nicoX

entra a esta page http://ed2k.2x4u.de/index.html y de ahi actualiza tus servidores hace clic con el emule abierto y se te actualizan y luego conectate a alguno sino funciona tampoco pega el grito nomas

pongo actualizar servidores desde el emule poneido el link q me pasas pero en el registro me dice: ¡Versiontag inválida en server.met en rojo. no se q sera

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]