Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con cooler del chipset y micro..

No hay Etiquetas
Entrada
High End Level

kakonio28

entradas: 542

19:32 29/05/2008

1

Hola gente, el problema, que me tiene loco, es de la pc de un amigo que ni bien arranca saltan mensajes acerca de que el fan del chipset no anda o va muy lento, apretando F1 la pc arranca , lo mismo con el del micro, el caso es que luego de 30 seg. aprox. arrancan ambos fanes, Alguien sabe que podria ser y si se soluciona actualizando el BIOS.

Micro AMd 64 3000+ (754)
Asus k7n8 deluxe (754) con cooler original.
memoria 1 X 1 gb. y 1 X 512 ambas ddr 400
VGA asus Nvidia 6600 GT 128 mb.
Disco 80 gb. Sata
1Xlectora de cd
1 X grabadora de dvd Aopen.

Saludos y gracias.

[SIGPIC][/SIGPIC]
LA MAYOR ASTUCIA DEL DIABLO ES HACERNOS CREER QUE NO EXISTE

Hardcore Extreme Level

pabloc74

entradas: 18123

19:55 29/05/2008

2
Cita Iniciado por kakonio28
Ver Mensaje
Hola gente, el problema, que me tiene loco, es de la pc de un amigo que ni bien arranca saltan mensajes acerca de que el fan del chipset no anda o va muy lento, apretando F1 la pc arranca , lo mismo con el del micro, el caso es que luego de 30 seg. aprox. arrancan ambos fanes, Alguien sabe que podria ser y si se soluciona actualizando el BIOS.

Micro AMd 64 3000+ (754)
Asus k7n8 deluxe (754) con cooler original.
memoria 1 X 1 gb. y 1 X 512 ambas ddr 400
VGA asus Nvidia 6600 GT 128 mb.
Disco 80 gb. Sata
1Xlectora de cd
1 X grabadora de dvd Aopen.

Saludos y gracias.

anula desde la bios los avisos de control de fanes

High End Level

kakonio28

entradas: 542

22:51 29/05/2008

3
Cita Iniciado por pabloc74
Ver Mensaje
anula desde la bios los avisos de control de fanes

Si, es lo que se me ocurrio para no ver mas los carteles, pero tengo miedo de que se queme el chipset, alguna otra idea?
saludos.

[SIGPIC][/SIGPIC]
LA MAYOR ASTUCIA DEL DIABLO ES HACERNOS CREER QUE NO EXISTE

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:21 29/05/2008

4

Seguramente los chipsets están "demasiado fríos" y por eso no arranca el fan, hay que bajar si se puede la temperatura mínima para que arranquen los fan.

Salu2

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:55 30/05/2008

5

Fijate si no estan obtruidos o sucios, movelos con el dedo para ver si no estan trabados y giran libremente, puede que esten en el limite de la vida util.
Por otro lado puede ser como te dijeron, esta activado el smart fan que regula las rpm segun la temperatura, si esta es baja los fan no encienden o giran a bajas rpm.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

kala282

entradas: 2910

09:52 30/05/2008

6

Antes de actualizar el BIOS proba un clear cmos, asi todo vuelve al estado "original". Tambien fijate q los fan´s esten en buen estado y limpios para evitar futuras complicaciones…

Hardcore Extreme Level

pabloc74

entradas: 18123

12:27 30/05/2008

7
Cita Iniciado por kakonio28
Ver Mensaje
Si, es lo que se me ocurrio para no ver mas los carteles, pero tengo miedo de que se queme el chipset, alguna otra idea?
saludos.

y ponelos al 100% de la velocidad e igualmente saca los avisos

High End Level

kakonio28

entradas: 542

15:39 30/05/2008

8

Hola gente, les cuento que el fan del chipset esta medio choto, pero el del micro anda bien, voy a tratar de arreglarlo desde el bios y les cuento .
Saludos y gracias

[SIGPIC][/SIGPIC]
LA MAYOR ASTUCIA DEL DIABLO ES HACERNOS CREER QUE NO EXISTE

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

19:22 30/05/2008

9
Cita Iniciado por kakonio28
Ver Mensaje
Hola gente, les cuento que el fan del chipset esta medio choto, pero el del micro anda bien, voy a tratar de arreglarlo desde el bios y les cuento .
Saludos y gracias

Si el fan esta fallando es porque ya cumplio con la vida util, cambialo y listo, no vas a poder arreglar nada desde la bios, solo podes desactivar la alarma pero eso no remedia nada. Es como si tu auto recalentara y para solucionarlo le desconectas el bulbo que toma la temperatura, va a seguir recalentando pero no te vas a enterar hasta que reviente.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623