Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Cool and Quiet

No hay Etiquetas
Entrada
Nuevo miembro

Lauman

entradas: 13

11:57 26/07/2007

1

Hola a todos!!,bueno paso a comentarles mi problema.Hace poco compre una pc nueva con un procesador Athlon 64 X2 4400,bue resulta que quise probar la funcion cool and quiet pero a la hora de ponerlo en funcion no pasa nada .
Instale los ultimos drives del procesador,active la opcion en la bios,puse en windows la opcion de Administracion de energia minima,pero no pasa nada,la frecuencia del micro no baja para nada,la tempratura menos,todo igual.
Mi mother es una Asus M2NPV-VM que supuestamente hace gala de q soporta el CnQ,la bios es de febrero de 2007.
Bueno agradesco sus respuestas.

Extreme Level

Deftones

entradas: 1323

12:25 26/07/2007

2

El Cool and Quiet no sirve para nada.

Igualmente con que programnas estás midiendo los mhz del micro…?

y explicá paso por paso lo que hiciste, a ver si falto algo…

Extreme Level

El Pibe Tigre

entradas: 2947

12:31 26/07/2007

3

mmm… yo tengo el mimso mothe ry lo deshabilite, asi que si tiene algun problema no me di cuenta, es al pedo el C&Q

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:38 26/07/2007

4

Tenés q instalar los drivers de AMD, para q funque el CnQ.


Nuevo miembro

Lauman

entradas: 13

12:41 26/07/2007

5

Gracias Deftones por la respuesta.Bueno los mhz los medi en propiedades de Mi Pc,en la pestaña general,tambien lo medi con el cpu-z.
Los pasos q segui fueron:
Instale el drivers 1.3.2
Active la opcion en la Bios
Active la opcion en windows de Administracion de energia minima
Eso es todo

Nuevo miembro

Lauman

entradas: 13

13:21 26/07/2007

6

Bueno solucione el problema!!!,era una pavada .Bue resulta q instale el programa de Asus el Asus Cool and Quiet para supervisar el funcionamiento del pc.Resulta q cuando lo ejecuto me dice q la opcion cool and quiet no esta activada y q para activarla tenia q ir a la bios.Yo pense q la tenia activada,bueno reinicie y configuro la bios y ¿¿adivinen q???,cuando activaba la opcion CnQ apretaba escape en vez de F10 entonces no se guardaba la configuracion!! .
Bueno ahora anda todo bien,aunque esta cool la maquina,no esta quiet porq para dejarla prendida y acostarse a dormir no es buena alternativa(en mi caso).Ya que la fuente larga bastante aire y en el silencio,medio que se hace incomodo.
Pero bueno gracias a todos por sus respuestas