Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con conexion compartida a Internet en PC Cliente, Ayuda plis !!

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

18:39 03/12/2008

1

Hola chicos de maximotec… necesito de su ayuda para ver si me pueden solucionar esto :

Tengo 2 pcs ( 1 es una notebook) , las tengo conectadas mediante cable rj45 ahora,, el problema es el siguiente.
El intercambio de archivos en la red va bien , pero no logro compartir internet , o sea que la pc cliente tenga internet .
Anduve buscando y yo me acuerdo que antes en la pc cliente aparecia como una conexion de speedy (a parte de la de la pc host que es la conexion directa) que era como una conexion compartida que aparecia en la pc cliente, ahora no aparece mas . , probe creando una conexion a internet mediante nueva conexion de red , crear una conexion "conectarse a una conexion de banda ancha que siempre esta activa " pero no funciona no tengo internet en la pc cleinte .
Tambien probe desde la pc host compartir conexion de speedy pero tampoco funciona, y tambien probe asignando ip fija a la pc cliente pero sigue igual

Espero me den una mano ya que hace 2 dias que estoy con esto y no encuentro donde esta el error .. me estoy volviendo loco !!

Un saludo y gracias de antemano !!

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

High End Level

ElCierne

entradas: 580

16:28 04/12/2008

2

q tipo de conexion tenes adsl/cablemodem/otra cuanto ancho de banda… q router tenes q proveedor

Midle End Level

xacmex

entradas: 106

20:05 04/12/2008

3

Hola Sres.
Mira puedes probar con esto — En la PC cliente vas a Panel de control — conexión de red — asistente para configurar una red – siguiente y seleccionas la segunda opción que dice “Este equipo se conecta a Internet a través de una puerta de enlace residencial o de otro equipo de mi red “ – siguiente – bueno le das la descripción del equipo y nombre del equipo – siguiente – le pones el grupo de trabajo y le das siguiente hasta finalizar…

Ahora en la PC que tiene Internet – Panel de control – conexione de red – asistente para configurar una red – siguientes y seleccionas la primer opción “Este equipo se conecte directamente a Internet. Los otros equipos de mi red se conectan a Internet a través de este equipo” – siguiente y le pones otro nombre de equipo y el mismo grupo de trabajo.

Espero te ayude

gonzalo_txt_d12@hotmail.com

AMD Phenom II x6 1055T – Gigabyte GA-890GPA-UD3H – GSkill DDR3 2x2Gb 1600Mhz Trident – Sapphire 4870 Vapor-X – Gabo CM 690 – LG Scarlet II 32" – Cooler Master Silen Pro 700W – Teclado Microsoft SiderWinder x6 –

Extreme Level

carlitox091

entradas: 1263

20:48 04/12/2008

4
Cita Iniciado por xacmex
Ver Mensaje
Hola Sres.
Mira puedes probar con esto — En la PC cliente vas a Panel de control — conexión de red — asistente para configurar una red – siguiente y seleccionas la segunda opción que dice “Este equipo se conecta a Internet a través de una puerta de enlace residencial o de otro equipo de mi red “ – siguiente – bueno le das la descripción del equipo y nombre del equipo – siguiente – le pones el grupo de trabajo y le das siguiente hasta finalizar…

Ahora en la PC que tiene Internet – Panel de control – conexione de red – asistente para configurar una red – siguientes y seleccionas la primer opción “Este equipo se conecte directamente a Internet. Los otros equipos de mi red se conectan a Internet a través de este equipo” – siguiente y le pones otro nombre de equipo y el mismo grupo de trabajo.

Espero te ayude

gonzalo_txt_d12@hotmail.com

Justamente eso es lo que hice 200000 mil veces , no encuentro manera , la red la hice funca de 10 pero lo que no funciona es la conexion compartida a internet, y teoricamente deberia funcionar

tengo adsl 1m speedy

saludo ! espero su ayuda !! ! ! !

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Midle End Level

xacmex

entradas: 106

09:30 05/12/2008

5

ahh en ese caso … no se que podes hacer
me parese te va a convenir routear el moden… por sierto que moden de speedy tienes ? para mi lo que mejor puedes hacer es routear el moden y conseguir un swith o no routear el modem y conseguir un router … perdon no serte de mas ayuda …
Saludos

gonzalo_txt_d12@hotmail.com

AMD Phenom II x6 1055T – Gigabyte GA-890GPA-UD3H – GSkill DDR3 2x2Gb 1600Mhz Trident – Sapphire 4870 Vapor-X – Gabo CM 690 – LG Scarlet II 32" – Cooler Master Silen Pro 700W – Teclado Microsoft SiderWinder x6 –

High End Level

ElCierne

entradas: 580

15:17 05/12/2008

6

no se puede compartir el internet si tenes adsl

Midle End Level

xacmex

entradas: 106

15:33 05/12/2008

7

Hola ElCierne emm … de donde sacaste esa información ??? como que no se puede compartir ADSL ? -.-

AMD Phenom II x6 1055T – Gigabyte GA-890GPA-UD3H – GSkill DDR3 2x2Gb 1600Mhz Trident – Sapphire 4870 Vapor-X – Gabo CM 690 – LG Scarlet II 32" – Cooler Master Silen Pro 700W – Teclado Microsoft SiderWinder x6 –

High End Level

ElCierne

entradas: 580

15:50 05/12/2008

8

si tenes el modem q te viene con el adsl no se puede… no estoy 100% seguro pero en algun lugar escuche eso… porq solamente asigna una ip por conexion

Extreme Level

carlitox091

entradas: 1263

16:21 05/12/2008

9
Cita Iniciado por ElCierne
Ver Mensaje
si tenes el modem q te viene con el adsl no se puede… no estoy 100% seguro pero en algun lugar escuche eso… porq solamente asigna una ip por conexion

Si que se puede porque lo he hecho con este mismo modem … pero ahora no me deja ..
Desde que formatee no me dejo … no se que sera. . que cagada … probe compartiendo la conexion de speedy y todo…

Pero yo me acuerdo que antes habia como un icono en la pc cliente en conexiones de red , un icono de conexion compartida a speedy que ahora no aparece , ahora solo aparece el de la red y el de la red wifi …

Espero me ayuden un saludo

les recuerdo que la red anda a lo mas bien , no puedo compartir internet

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Midle End Level

xacmex

entradas: 106

17:43 05/12/2008

10

probaste con un router ??? como mensione antes ??? la verdad es extraño que ayas tenido un icono de speedy en la Pc cliente lo puede agregar pero … no te va a servir de nada solo puede marcar 1 sola vez. Lo que hace el icono de speedy es conectar, marca con tu user y paswor por eso puedes configurar el Modem como router lo que hace es cuando enciende el router marca la coneccion. y keda para q conectes varias PC con un swich …

ElCierne por sierto si que se puede compartir adsl -.- … cada tanto tengo q configurar los modem de speedy para q puedan usar mas de 1 pc con internet …. en mi trabajo con coneccion Speedy ADSL de 1mb tengo conectadas mas de 20 PC todas con internet .. lo que leiste esta equibocado.
Saludos

AMD Phenom II x6 1055T – Gigabyte GA-890GPA-UD3H – GSkill DDR3 2x2Gb 1600Mhz Trident – Sapphire 4870 Vapor-X – Gabo CM 690 – LG Scarlet II 32" – Cooler Master Silen Pro 700W – Teclado Microsoft SiderWinder x6 –

Midle End Level

Side

entradas: 258

18:11 05/12/2008

11

probaste otra pc como servidor? probaste con un router? entraste a la ip del modem para ver q este todo bien configurado? (te digo porque los modems se resetean con bajas o subas de tension)

notificaste q forzaste placas, q ips les pusiste?

High End Level

ElCierne

entradas: 580

22:07 05/12/2008

12

anda a panel de control-conexiones de red-coneccion de area local (abrilo)-anda a general-propiedades-y en general fijate q todas las opciones esten tildadas en el cuadro del medio

Extreme Level

carlitox091

entradas: 1263

14:40 16/12/2008

13

Chicos … no lo puedo solucionar , me estoy volviendo loco

Les doy un dato mas … yo resetee el modem … creo que la conexion se cago despues de eso y no se como configurarlo … internet en la pc de escritorio me anda perfecto pero en la otra no me deja navegar ….

Voy a probar formateando a ver que onda

Necesito ayuda !! espero me ayuden , es casi urgente !!

saludo !

PD: Tambien formatee windows en la pc host, configure todo de nuevo , pero me parece que anda medio mal el windows porque por ejemplo cuando abro la red en mis sitios de red tarda un tocazo y se traba y luego de 5 minutos se abre .. , en cambio en la de cliente abre a lo mas bien ..

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Midle End Level

xacmex

entradas: 106

14:44 16/12/2008

14

Hola man para configurar el modem en modo Router aca tiene un enalce haber si te ayuda. ai tienes que seleccionar el modelo de modem que tienes y ta como hacerlo.
http://www.speedy.com.ar/soporte.php…ot=132#detalle

Saludos man ! espero te ayude

AMD Phenom II x6 1055T – Gigabyte GA-890GPA-UD3H – GSkill DDR3 2x2Gb 1600Mhz Trident – Sapphire 4870 Vapor-X – Gabo CM 690 – LG Scarlet II 32" – Cooler Master Silen Pro 700W – Teclado Microsoft SiderWinder x6 –

Extreme Level

carlitox091

entradas: 1263

16:11 16/12/2008

15

Voy a instalar XP con otro CD a ver si el problema es ese … pero bue .. ya fue !!

si alguien me puede dar una manito que pòstee saludo !

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

High End Level

ElCierne

entradas: 580

00:47 17/12/2008

16

tenes q entrar al enlace de red para configurar el modem