Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con compu q se reincia cuando intenta cargar Windows

No hay Etiquetas
Entrada
Nuevo miembro

af_soad

entradas: 43

15:17 25/09/2008

1

Buenas, tuve un problema con la compu que se reinciaba continuamente. Es decir, cuando queria cargar windows se reinciaba (en cualquier modo q la incie). La cuestion es q se la lleve a un amigo para q la arregle y logro q incie haciendo algo con el registro de Windows. De todas formas no estaba conforme con como andaba la maquina, tardaba mucho en iniciar y andaba lenta, asiq formatee el disco donde estaba el sistema operativo. Instale todos los drivers y cuando reinicio, de nuevo el mismo problema de q no inciaba windows y se reseteaba pero ahora podia entrar en modo seguro. A partir de eso, restaure sistema al momento q habia instalado el driver del procesador y andaba perfecto, luego instale el drvier de la placa de sonido y volvio a dejar de funcionar, pero ya no me dejaba restaurar
Ya muy caliente por esto, formatee la otra particion del disco (vale aclarar q ambas estaban casi sin espacio libre) y luego volvi a formatear la del sistema operativo, con lo q logre q anda sin problemas. Por ahora instale todos los drivers salvo el de la placa de sonido (es una Genius Sound Maker Value V1.3), tmb lei en buscando en internet q otra persona habia tenido los mismos problemas q yo desde el momento q instalo la placa (ya hace poco mas de 3 meses q la compre porq se quemo la onboard).
Alguien tiene una idea de cual puede ser el problema??? Sera un problema del disco rigido o una incompatibilidad con los drivers de la placa o que?
La placa madre es una ASUS A8N-SLI.

Perdon por la longitud pero queria explicar bien como habin sido los pasos. Desde ya muchas gracias

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:11 25/09/2008

2

Para empezar, si se te quemó la placa de sonido onboard, el mother esta sospechoso. Lo mismo la fuente de alimentacion. Las cosas onboard se queman, pero una de cada un monton. No seria lo primero a lo que apunte.
Proba quitando la Genius y fijate como responde la PC sin placa de sonido. Si anda bien entonces es la placa casi seguro. Un flaco soluciono problemas como el tuyo cambiando de slot PCI a la placa, usó el de mas arriba (vos proba con cualquier otro que tengas disponible).
A lo sumo fijate si hay drivers mas nuevos que los tuyos, etc.
Aca un flaco los ofrece con su venta
http://oferta.deremate.com.ar/id=204…maker-value-51
Saludos y suerte.

PD: Una Sound Blaster Audigy SE OEM sale u$s 32.00, no me parece tan cara como opcion y por lo que lei en internet, la Genius viene dando varios problemas

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

af_soad

entradas: 43

16:34 25/09/2008

3

Si, la onboard se me quemo porq me dejo de andar el cooler del chipset y no le di bola, entonces se quemo la parte del sonido q estaba justo al lado (o al menos eso es lo q me dijeron quienes la arreglaron). Tmb me dijeron q cambie la fuente por una mas grande y en eso estoy.
Por otro lado, ahora estoy usando la maquina sin la placa de sonido y anda perfecto. Voy a probar cambiando de slot y bajando drivers actualizados.

Gracias.