Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con 1300Pro

No hay Etiquetas
Entrada
Midle End Level

nic

Caballito

entradas: 223

22:26 04/07/2007

1

Que tal, tengo un amigo que se compro una 1300pro asus de 256mb hace poquito y aparentemente andaba todo perfecto pero en los juegos (serius sam, painkiller los q probamos) le tiraba unos especie de cuadraditos negros titilando que aumentaban con el paso del tiempo
Nos fijamos con el atitool y la placa en default tiraba artefacts, cosa rarisima
Como pasaba esto la llevo a donde la compro para que la revisen pero le dijeron que no tenia nada asi q mañana la pasa a buscar…
mi pregunta es xq puede ser que tire esos cuadraditos, ya tiene todos los drivers actualizados, winxp, amd 3600X2, 1gb ddr2 667, fuente sentey 450W, mother asus m2vtvm

Yo me tiro que sea la temperatura pero encima la placa no trae sensor y no pude manejar las rpm del cooler.. saben si se puede en este tipo de placa??
ahora le compramos cooler para la parte de atras al gabinete que no tenia :S y vamos a probar un par de cosas pero queria que me asesoraran por favor!!

gracias!! perdonen x lo largoo…

Core2Duo e5700 3.0 + Freezer 7 PRO – 4gb 667 Supertalent – MSI p35 neo2-fr – Saphire hd3850 256mb – Samsung 2032NW – Audigy se @ Xfi – WD 500+320 16 MB – Powercooler 500W
  Banner

 

Extreme Level

bestmt

entradas: 1273

00:18 05/07/2007

2

Seguro tuvo un recalentamiento !!!

Si no se configura la vel. del ventilador, pueden sufrir RECALENTAMIENTOS…

Algunas marcas (de primera) tienen protecciones que llegan incluso a apagarte la PC si superan determinada TEMPERATURA, pero las mas genericas no traen NADA.

RAFAEL

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción