Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Bios Asus P5gdc – Deluxe

No hay Etiquetas
Entrada
Extreme Level

gridalien

entradas: 2499

20:17 14/03/2007

1

Buenas buenas a todos.
Estube buscando en este foro y no encontre nada como lo que me paso a mi asi que decidi armar un nuevo tema.
La cosa es simple tengo un ASUS P5GDC – DELUXE lo compre y lo tube para (cerrado en su caja) como unos 7 u 8 meses hace 4 meses termine de comprar todo lo que me faltaba para armar la pc y la puse ONLINE. pero e aqui mi problema. cuando arraca el BIOS me tira un mensaje que dice "NUEVO CPU ENCONTRADO"
"PRECIONE F1 PARA IR AL SETUP"
"PRECIONE F2 PARA CARGAR LA CONFIGURACION PREDETERMINADA"

BUENO ENTRE EN EL SETUP NO TOQUE NADA RARO (POR QUE TAMPOCO CONOSCO TODOAS SUS OPCIONES) Y CUANDO REINICIO OTRA VEZ EL MISMO MENSAJE.
ENTONCES PRECIONO F2 Y ARRACNA JOYA.
AHORA CADA VEZ QUE LA APAGO Y LA VUELVO A PRENDER ES LA MISMA HISTORIA.
Y LA VERDAD QUE MI F2 YA ESTA BASTANTE UNDIDO
ESPERO QUE ME PUEDAN DAR UNA MANO CON ESTO.

OTRA COSA, CUANDO INSTALE TODOS LOS DRIVERS EN EL ADMINISTRADOR DE DISPOSITIVOS EN LAS OPCIONES DE HARDWARE ME QUEDO COMO PARA INSTALAR UN "CONTROLADOR PCI O ALGO ASI " ESO TAMPOCO LO PUDE SOLUCIONAR.
SI TIENEN ALGUN TIPS O ALGO PORFA. GRACIAS

Nuevo miembro

locolindo100

entradas: 24

20:32 15/03/2007

2

Una consulta perdes la configuracion de la hora y fecha tambien?
Si tu respuesta es si fijate que el mobo tiene una pila como la de un reloj pero mas grande..cambiala……tecnicamente esa pila se la denomina CR-232

1er paso TOSHIBA L35-SP4068 Cumplido
2do paso QuadCore 6600 — SLI C/ 2 8800 — 2 WD Raptor 150 Gb 10000rpm 16Mb buffer — LCD 19 3ms Viewsony — 2Gb ram dual channel

Extreme Level

gridalien

entradas: 2499

09:54 16/03/2007

3

la fecha y hora no se pierden, eso es lo que me sorprende, yo pense en la pila, pero como no pierdo la configuracion horaria descarte esa posibilidad. igualmente voy a ver si la cambio.
que otra cosa puede ser?

Midle End Level

jamesdm

entradas: 194

10:41 16/03/2007

4

El problema es que la bios que detecta algun problema con la configuracion y te tira ese error , normalmente por que se apaga sola tipo cuando se te corta la luz o se sale el cable de alimentación ese tipo de cosas pero si la apagas desde el OS no deberia hacerlo fijate de resetear la bios a ver que pasa, quizá hasta actualizarla a la última versión.
PD: Tenes que practicar un poco más las B, V

Iam the lizard king i can do ANYTHING

Extreme Level

gridalien

entradas: 2499

17:23 16/03/2007

5

lo de actualizar el BIOS me da cagazo
y resetearlo, lo hago cuando pongo cargar configuracion predeterminada pero acda vez que la prendo es la misma historia. cuando le instale XP en alguna de las reiniciadas (cuando instalo algun driver) se saltea el error y entra de una, pero una vez finalizada la instalacion de todo el error no deja de aparecer.

Extreme Level

gridalien

entradas: 2499

10:16 21/03/2007

6

bueno muchachos, muchas gracias a ls que me dieron una mano, les cuento que ayer me meti en el SETUP y le di un poco de rosca al OC (solo 15% por que seguro va a empezar a caletar mas el micro y no tengo un buen cooler,) y cuando reinicia :
ADIOS EL MALDITO AVISO DE ERRO
YA NO MAS PRESIONE F2
JUPY!!!!!