Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema… Ayuda!!!

No hay Etiquetas
Entrada
Nuevo miembro

em1

entradas: 10

19:46 16/07/2009

1

hola gente recurro a ustedes, ya que no se que hacer, un amigo me dio el vista 64 para instalarlo en la pc, en este momento tengo xp 32sp3, ahora bien cuando pongo el dvd para q arrancar la instalacion y formatear el xp, el problema esta aqui lee el dvd… dice algo asi como cargando archivos de windows, luego aparece el fondo de pantalla del vista y queda ahi, no hace mas nada no me da opcion para hacer nada.
Entonces lo que hice fue ir a lo de un amigo y probar el dvd, cosa q en la casa de el funciono perfectamente, volvi a casa y me paso otra ves lo mismo no arranca.
La pregunta es por q puede ser esto? me dijieron q puede ser por el mother? que no sea compatible o algo asi, pero no se y no tengo idea, por que sino tengo q llevar la pc a algun tecnico y que me terminen cobrando 100$ cosa no quiero xD

a ver si alguno de ustedes puede darme alguna solucion o guiarme por donde puede llegar a estar el problema.

aca les dejo la cfg de mi pc

msi k9a2 platinium
phenom 9950 quad-core
disco WD 250
2x2G ram kingston 800mhz
GeForce 9800gt

Extreme Level

Pachu

entradas: 2161

19:55 16/07/2009

2

Este tipo de cosa tiene mas de una explicación, pero lo que podrías hacer es lanzar el CD desde windows y comenzar la instalación de esa forma, lo que sucede es que te va a "archivar" el XP en una carpeta llamada "Windows.old" y no te afecta en nada, a lo sumo desinstala lo mas que puedas para que dicha carpeta no ocupe espacio al dope.
El problema radica en los bios, controladoras Pata y hasta algunas DVDrw que no bootean (sobre todo si el CD de Win es algún Lite o recortado).
Saludos

Nuevo miembro

em1

entradas: 10

19:59 16/07/2009

3

esa idea se me ocurrio, pero me quede con la espinda de tratar de saber bien el por que, vere q hago. Gracias

Extreme Level

Pachu

entradas: 2161

20:08 16/07/2009

4
Cita Iniciado por em1
Ver Mensaje
esa idea se me ocurrio, pero me quede con la espinda de tratar de saber bien el por que, vere q hago. Gracias

Algunas bios nuevas recomponen ese problema, segun algunos fabricantes es "solo" un retraso en la carga, pero no dicen de cuanto tiempo ja ja.

Entry Level

juanchiscba

entradas: 67

00:50 17/07/2009

5

estimado.. te comento, ami me paso lo mismo con windows 7 q te pone el panel para poder instalar, formatear blablabla..

(Es decir te queda el fondo nada mas)

LOo q debes hacer es dejarla un tiempo asi.. por lo menos yo la deje como 5 minutos o un poco mas hasta q arranco.. Capaz q es normal en algfunas maquinas asi q hace como te digo, dejala pensar hasta q arranca no seas impaciente jeje

Saludos!

Extreme Level

Pachu

entradas: 2161

04:51 17/07/2009

6

Es que algunas bios se toman su tiempo! Y te aseguro que me paso esperar media hora y nada! Ahora en esta pc con bios nuevo ya tardó menos, suerte?

Nuevo miembro

em1

entradas: 10

21:46 18/07/2009

7

recien llego de trabajar… mañana voy a probar en dejarlo mas tiempo… yo lo deje como 5 minutos a ver si hacia algo… pero no paso nada… mañana pruebo… y les cuento a ver q pasa, el bios yo no me animo a actualizarlo por q se q si haces algo mal fue tu pc… no quiero arriesgarme.