Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema, ayuda de nuevo por favor

No hay Etiquetas
Entrada
Nuevo miembro

juanma77rojo

entradas: 12

02:13 11/09/2006

1

otraves soy yo, si el tonto…

me anda la pc re lenta, no solo en internet, sino en todo.
cuando habro Mi PC, aparece la linternita como que esta buscando…y despues de un minuto aparece los iconos de disco c y todo lo demas….

por favor ya se que seguro a ustedes les parece una boludes, pero soy muy tonto para esto, ayudenme a solucionarlo, que problema tiene mi maquina??, y como lo solucino….???

Midle End Level

ezeqdisco

entradas: 416

02:16 11/09/2006

2

primero decime ¿que maquina tenes? y despues vemos que puede estar pasando….. guarda con los virus, gusanos, trojanos…….
por el momento como rapida solucion bajate el tuneup2006 y pasalo y limpia el registro de windows xp……
pero pueden ser tantas cosas!!!!1

feliz con mi N95 8gb!

Extreme Level

anibal4083

entradas: 2454

06:13 11/09/2006

3

exactamente, pueden ser mil cosas, virus, trojanos, etc etc. lo importante es saber mantener el optimo rendimiento de la pc porque si la dejas estar empieza a perder rendimiento y hacerce lenta, un programa que sirve si no tenes mucha experiencia es el tuneup06, pasa algun antivirus, antispyware, scandisk, desfragmenta las particiones, podes sacar servicios que no usas, anda a ejecutar y pone msconfig, ahi aparecen varias opciones como servicios y programas que inician solos cuando prendes la pc, fijate los que te sirven y los que no sacalos porque eso es una de las cosas que hacen a la pc mas lenta. saludos

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Midle End Level

bullseye

entradas: 452

10:23 11/09/2006

4

Decinos qué máquina tenes y qué sistema operativo, así podemos ayudarte con más presición.
Como dijeron ellos, pueden ser muchas cosas.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

12:06 11/09/2006

5

No te quiero desalentar, pero seria mejor que instales todo.
Ocea formatees e instales win desde cero…

[SIGPIC][/SIGPIC]
 

Mi MOD

Nuevo miembro

juanma77rojo

entradas: 12

12:19 11/09/2006

6

muchas gracias a todos, tengo un mother pcchips 935, memoria de 512mb, micro celeron 2.80 ghz.
windows xp,…
y nose que mas, placa de video incorporada, nada mas

Extreme Level

karnashito

peru

entradas: 2904

12:26 11/09/2006

7

bueno:
lo mas probable es que tengas spyware
y algunos virus residentes en memoria…..

solucion mas efectiva:
formatea y vuelve a instalar todo tu XP
salu2

Quiero mis post y mi cargo d Mod again! frown