Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema] Asus P5Q-E se reinicia

No hay Etiquetas
Entrada
Entry Level

xfxmonster333

entradas: 64

20:53 21/03/2010

1

Buenas noches a todos, hace poco compre un Asus P5Q-E y se reinicia solo

Las especificaciones son:

Intel Core 2 Quad Extreme Q9650
Asus P5Q-E
2x2GB Corsair Dominator
WD Caviar Green 1TB
eVGA 8800Ultra 768mb

Instale todo lo tengo con Windows 7 64-Bit

Anda todo bien, si lo dejas IDLE, si entras a internet o entras a algun juego se reinicia, esto no me pasaba con mi Abit IP35Pro

Desde ya muchas gracias la ayuda.

High End Level

agustin9200

General Villegas

entradas: 721

21:28 21/03/2010

2

fijaste las temeraturas del procesador y placa de video? por lo que decis es problemas de temp, parece

Entry Level

xfxmonster333

entradas: 64

21:35 21/03/2010

3

Gracias por contestar agustin, mira, las temperaturas estan bajas

Microprocesador: 23 C
Placa: 43 C

Probe con la 8800GTS 640MB y puedo jugar a algo y mantenerla mas tiempo, pero igual se reinicia, no tiene alguna funcion o algo para deshabilitar los controles de las temperaturas? anteriormente con mi Abit IP35Pro, no me pasaba, y creo que las temperaturas, estan mas que perfectas.

Muchas gracias por haber contestado.

High End Level

agustin9200

General Villegas

entradas: 721

21:41 21/03/2010

4

ahh pero esas temperaturas con que programa las estas viendo? para el procesador bajate el coretemp te dice la verdad y para la placa de video tambien creo que te dice ese mismo, si no podria ser la fuente..

Entry Level

xfxmonster333

entradas: 64

21:48 21/03/2010

5

Estoy usandolo a esos, pero igual, podria ser la fuente?? tengo una Powercooler 850W pero no se q puede pasar tengo la OCZ Gamexstream para probar, si no que otra cosa seria?

High End Level

agustin9200

General Villegas

entradas: 721

21:51 21/03/2010

6

probaste actualizando drivers de la placa de video? cambiaste de placa madre sin formatear? que disipador tenes para el procesador me parece muy baja esa temp para idle.

Entry Level

xfxmonster333

entradas: 64

22:05 21/03/2010

7

Asi es, tengo un XP-120 con un Panaflo de 120cm, y esas son las temperaturas, cambie de mother y si formatee, por ahora no pude bajar nada de los drivers, pq cada vez q bajo, se reinicia!!

Saludos, Gracias!

Entry Level

xfxmonster333

entradas: 64

01:18 25/03/2010

8

Tema solucionado, el problema era la fuente, al parecer cuando se le da con todo a la maquina, se apaga, paso lo mismo con 2 mothers.

Saludos y gracias a agustin9200.