Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema asus P5 DH Deluxe

No hay Etiquetas
Entrada
Midle End Level

pedrodelpero

entradas: 103

01:17 23/06/2008

1

hola gente. resulta que de la nada se me fui en iconito donde podes configurar el audio . es como un programita. donde podes configurar los parlantes. ariculuares etc. resulta que ahora ya no esta. tengo el cd que me viene con la mother. instalo todo porque realmente nose cual es. y no me aparece. nose como hacer.. lo necesito porque sino no puedo conectar los parlantes y los auriculares a la misma vez.
como hago ??

y otra pregunta puede ser que el este problema lo ocaciono la instalacion del Spybot – Search & Destroy.??? que hay q poner cuando instalo un nuevo programa. permitir cambios o no??? ah tambien cuando instale el Spybot – Search & Destroy al iniciar windows me da un error .dll. estoy seguro q es cuando instale el Spybot – Search & Destroy. alguen sabe como solucionar esas cosas tambien???????

muchas gracias y perdon por la ignorancia jaja.

Midle End Level

horacio31

entradas: 248

02:12 23/06/2008

2

big-grinQLwiO6SmHLyaM:http://img231.imageshack.us/img231/8785/sonidoaaapw3.jpg" border="0" alt="" />
Es el Administrador de sonido realtek HD, buscalo en el CD de la mother, tiene que estar aparte de los drivers de la mother.

Asus P5W DH Deluxe * Core 2 Duo E6600 * 2 GB G.Skill (4-4-4-12) * Asus 7300 GT * HD Seagate 320GB (300 GB reales) Sata * Sonido (on board) Chooottttto!!!, pero no importa * Satellite 570K * PowerCooler 500 SS *

Moderador

DJ_Rufa

Argentina

entradas: 5191

08:35 23/06/2008

3
Cita Iniciado por pedrodelpero
Ver Mensaje
y otra pregunta puede ser que el este problema lo ocaciono la instalacion del Spybot – Search & Destroy.??? que hay q poner cuando instalo un nuevo programa. permitir cambios o no???

Y todo depende de que programa estes por instalar. Si es un programa de una fuente confiable (si sabes de que se trata el programa, y que no corres ningun riesgo de virus/spyware o algo por el estilo) decile que si (o por lo menos eso haria yo si tuviera los controles del spybot s&d activados), ya que hay 3 protecciones de parte del spybot: una que bloquea los instaladores ActiveX a traves de su id, otra que bloquea cualquier tipo de instaladores que traten de instalarse solos de cualquier otra manera, y una tercera proteccion, que lo que hace es evitar cualquier otra forma de que un malware de meta en nuestro sistema (y una de esas formas, es escribiendo en el registro de windows y modificando las carpetas del sistema -como la carpeta inicio-).
Saludos.

Midle End Level

pedrodelpero

entradas: 103

13:46 23/06/2008

4

si horacio31 eso es. el tema es que estan con los drivers en el cd de la mother. pero no instala.
DJ_Rufa muchas gracias.

todavia no lo puedo solucionar… no se que abra pasado.

Moderador

DJ_Rufa

Argentina

entradas: 5191

08:22 24/06/2008

5
Cita Iniciado por pedrodelpero
Ver Mensaje
si horacio31 eso es. el tema es que estan con los drivers en el cd de la mother. pero no instala.
DJ_Rufa muchas gracias.

todavia no lo puedo solucionar… no se que abra pasado.

Fijate de hacer lo siguiente: primero que todo, desinstala el software y la placa de sonido. Despues pasale un limpiador de registro. Ahora, deshabilita las protecciones del Spybot y volvelo a instalar el soft y drivers de la placa de sonido. Una vez que termino de instalar, te tendria que aparerecer el icono en la lado inferior derecho. Recien despues de que esto aparesca, volve a habilitar el spybot.
Si despues de instalar drivers/programas, te pide reiniciar, ponele al spybot, que no se inicie con el sistema, asi en la proxima iniciada de sistema, en la que es casi seguro que el soft de la placa de sonido, alguna modificacion al sistema (o registro de windows) va a hacer, el spybot no te lo bloquea.
Saludos.