Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema al iniciar pc

No hay Etiquetas
Entrada
Nuevo miembro

Martin Poustis

entradas: 18

12:24 24/04/2007

1

Antes que nada hola a toda la comunidad de MP, necesitaria que desde sus saberes me ayuden con un problema:

Al encender la pc me aparecia Cmos battery state low (al ver esto lo relacioné con la bateria de la memoria Cmos) entonces compré otra la coloqué y ahora al iniciar la pc nuevamente me encuentro con el mismo mensaje… que podrá ser ya que cambie la bateria y pasa lo mismo???

Desde ya muchas gracias …

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:16 24/04/2007

2

Hay que entrar en el SETUP BIOS, configurarlo y guardar los cambios, después no te sale ese mensaje. Aunque sea entra y salí guardando los cambios, aunque no cambies nada.

Salu2

Nuevo miembro

Martin Poustis

entradas: 18

17:25 24/04/2007

3

Claro, yo hice eso, pero resulta que al salir y guardar los cambios (donde comunmente la pc se reinicia) sucede que al intentar reiniciar se queda ahi, osea todo en negro, es más, luego de eso por un rato si intentas encenderla no funca (solo queda encendido el power, el resto todo muerto). La verdad estoy más que perdido.

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:29 24/04/2007

4

Me parece que hay datos corruptos en la BIOS y hay que flashearla de nuevo o estás poniendo algo mal.

Salu2