Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema al encender pc. ayuda!!!

No hay Etiquetas
Entrada
High End Level

teob

entradas: 959

22:12 08/06/2010

1

hola gente, como va??
resulta q hace 1 hora estaba jugando al cod6 y se me tilda la pc mal, entonces reseteo. ni bien carga el escritorio abro un programita (evga precition de la vga) re liviano y se tilda otra vez, reset de vuellta (asi 2 0 3 veces) en el ultimo reset se me tilda en la bios cuando recien esta prendiendo, ai me canso y la apago del boton de la fuente.
una ves apagada toco el boton clear cmos, para ver si era algo del oc y… cuando prendo de nuevo (standby) y toco el boton power… NADA, no volvio a prender mas.

preocupado le saque la vga, placa de audio, ram ,placa wifi, en fin…TODO a exepcion del micro xq me da paja desatornillar el cooler
tambien desconecte todo de la fuente, solo deje el mother enchufado a la fuente (24pin y el de 8 pin) y trato de prender con el boton power del mother (no el del gabo) y nada!!!! WTF esta pasandoooo!!!!!
ah y aclaro q la lucecita de standby del mobo sigue prendida. q piensan q es o murio la fuente o el mobo??? q puedo hacer??

agradezco sus rtas saludos

Nuevo miembro

BIOHAZZARD

entradas: 28

23:10 08/06/2010

2

Yo antes de pensar que algo se murio desconectaria todo todo, saca el micro, desenchufa los conectores de fuente, sacale la pila a la mother y resetea la mother con el jumper, despues pone todo en su lugar, pila, ram y micro y fuente, nada mas y dale mecha y fijate que onda. Si no va proba con otra fuente, y si no es eso posoblemente sea la mother, ojala que no.
Saludos!!!

Midle End Level

maxpowerb

entradas: 492

00:04 09/06/2010

3

Anda por descarte, proba con otra fuente, asi vas a saber si es eso.

High End Level

teob

entradas: 959

00:50 09/06/2010

4
Cita Iniciado por BIOHAZZARD
Ver Mensaje
Yo antes de pensar que algo se murio desconectaria todo todo, saca el micro, desenchufa los conectores de fuente, sacale la pila a la mother y resetea la mother con el jumper, despues pone todo en su lugar, pila, ram y micro y fuente, nada mas y dale mecha y fijate que onda. Si no va proba con otra fuente, y si no es eso posoblemente sea la mother, ojala que no.
Saludos!!!

bueno te cuento un poco, saque micro ram, pila le puse el jumper y lo enchufe sin nada solo el mobo y al principio nada…
pero toqueteando muchas veces el boton power por ahi se prendio!!! y el display marcaba FF (lo marca siempre osea q estaba todo bien) sino marcaria otra cosa, hacieno referencia a un error

lo apago y lo predo otra vez y nadaa… sigo toqueteando y resulta ser q cuando muevo el cable de alimentacion de la fuente (el externo, no el del mother) prende
repeti esto 2 o 3 veces y en la ultima vez salta el disyuntor del depto y me corta la luz, casualmente esto me paso ayer y antesdeayer 2 veces ya (q se me corta la luz)

asique mepa q la fuente se jodio, igual deberia provar el mobo con otra fuente para estar totalmente seguro

Cita Iniciado por maxpowerb
Ver Mensaje
Anda por descarte, proba con otra fuente, asi vas a saber si es eso.

sisi mañana si puedo la pruevo con la fuente de un amigo, seguramente se viene cambiaso

Midle End Level

arielcarry

chascomus

entradas: 312

11:43 09/06/2010

5

proba con un cable nuevo debe estar cortado y te esta haciendo un corto en algun lado

http://www.danasoft.com/sig/arielcarry.jpg

High End Level

teob

entradas: 959

12:27 09/06/2010

6
Cita Iniciado por arielcarry
Ver Mensaje
proba con un cable nuevo debe estar cortado y te esta haciendo un corto en algun lado

probe con el cable de mi ipmresora nueva y nada la misma

igual esta tarde voy a provar el mobo y la fuente con otra compu