Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema al arrancar pc

No hay Etiquetas
Entrada
Invitado

13:00 27/05/2005

1

Disculpen si este no es el lugar o foro pero estoy algo preocupado y me parecio este el mejor sector.Los molesto ya que no se bien por donde rumbear.Estuve probando una pc que hace ya algun tiempo no usaba y al arrancar siento el rigido funcionar pero:

no se ve nada en pantalla

no hay ningun tipo de pitido.

se escucha ruido muy fuerte del ventilador.

no veo que se prenda la luz de procesamiento al frente del gabinete

todo esto me hace pensar en algun tipo de problema en la fuente o en la mother.

Ahora bien:

a) como podria evaluar eso?

b) a vuestro criterio y experiencia, adonde deberia enfocarme mas?

Mil gracias desde ya!

Saludos

Hardcore Extreme Level

74205

entradas: 3608

15:17 27/05/2005

2

lo primero que haria seria ver el tema del cooler. si hace mucho ruido, puede que las aspas esten haciendo juego y esten tocando los laterales del cooler…..

lo siguiente que haria seria desconectar todo exepto lo basico para ver si anda, osea, saca y desconecta todo expeto micro, mobo, memo y vga……
comenza por esto y decinos si te botea o no…..

Invitado

16:03 27/05/2005

3

Hola! gracias por responder. voy a probar de sacar el rigido pero hasta ahora no me booteaba ni veia movimiento (me parecio grave el no ver movimiento en la luz de frente) saludos!

Nuevo miembro

fico_11

entradas: 15

19:11 27/05/2005

4

Yo tambien le pegaria una reseteada al bios! y tambien me fijaria la memo, video esas cosas, si no hace pitido fijate el parlante del gabinete!

Extreme Level

Sergio1217

entradas: 2562

20:01 27/05/2005

5

Si hace mucho tiempo no lo usas, yo te recomendaria que lo desarmes todo, le des una buena limpiada y despues vayas montando de a poco y probando solo con lo necesario…Saludos